<!DOCTYPE html><html lang="pt-br"> <head> <script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia Post Blog","titulo":"Arte e entretenimento ajudam a engajar profissionais e miram produtividade","url":"https:\/\/economia.estadao.com.br\/blogs\/radar-do-emprego\/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade\/","produto":"Estadão","editoria":"Economia","subeditoria":"Sua Carreira","modulos":"","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"Radar do Emprego","id":"wpn_55_12835","midia":"Notícias","tags":"Empreendedorismo|Carreiras|gamificação|games|ambiente corporativo|humor|arte|teatro|SOFT SKILLS|habilidades comportamentais|produtividade","autor":"Anna Barbosa"}}]; </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script> <meta charset="UTF-8"/> <title>Arte e entretenimento ajudam a engajar profissionais e miram produtividade</title> <meta http-equiv="X-UA-Compatible" content="IE=edge"> <meta name="viewport" content="width=device-width, initial-scale=1"> <meta name="mobile-web-app-capable" content="yes"> <meta name="apple-mobile-web-app-status-bar-style" content="black"> <meta name="description" content="Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena prop&otilde;em o desenvolvimento de compet&ecirc;ncias comportamentais em"> <link rel="canonical" href="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/"> <meta property="title" content="Arte e entretenimento ajudam a engajar profissionais e miram produtividade" /> <meta property="description" content="Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena prop&otilde;em o desenvolvimento de compet&ecirc;ncias comportamentais em" /> <meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Arte e entretenimento ajudam a engajar profissionais e miram produtividade" /> <meta property="og:description" content="Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena prop&otilde;em o desenvolvimento de compet&ecirc;ncias comportamentais em" /> <meta property="og:site_name" content="Radar do Emprego" /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg"/> <link rel="image_src" href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg"/> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:site" content="@estadao"> <meta name="twitter:title" content="Arte e entretenimento ajudam a engajar profissionais e miram produtividade"> <meta name="twitter:description" content="Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena prop&otilde;em o desenvolvimento de compet&ecirc;ncias comportamentais em"> <meta name="twitter:image" content="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg"> <meta name="publishedDateTime" content="20200307020045" /> <link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" > <link rel="apple-touch-icon" href="https://estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"> <link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174868","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174891","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174890","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia/blogs/radar-do-emprego','noticia'); DFP.pushTargetsDefault({"tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}); }); </script> <link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><script id="navegg" type="text/javascript" src="//tag.navdmp.com/tm23902.js"></script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','//connect.facebook.net/en_US/fbevents.js');fbq('init', '1659995760901982');fbq('track', 'PageView');</script><noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript><meta property="article:content_tier" content="metered"/> <script type="application/ld+json"> {"@type":"NewsArticle","headline":"Arte e entretenimento ajudam a engajar profissionais e miram produtividade","dateModified":"2020-03-07T10:11:52-03:00","description":"Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena prop\u00f5em o desenvolvimento de compet\u00eancias comportamentais em profissionais","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/economia.estadao.com.br\/blogs\/radar-do-emprego\/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade\/"},"hasPart":{"@type":"WebPageElement","cssSelector":".pw-container","isAccessibleForFree":"False"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"},"image":{"@type":"ImageObject","url":["https:\/\/economia.estadao.com.br\/blogs\/crop\/1200x1200\/radar-do-emprego\/wp-content\/uploads\/sites\/55\/2020\/03\/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg","https:\/\/economia.estadao.com.br\/blogs\/crop\/1200x900\/radar-do-emprego\/wp-content\/uploads\/sites\/55\/2020\/03\/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg","https:\/\/economia.estadao.com.br\/blogs\/crop\/1200x675\/radar-do-emprego\/wp-content\/uploads\/sites\/55\/2020\/03\/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg"]},"publisher":{"@type":"NewsMediaOrganization","name":"Estad\u00e3o","foundingDate":"2019-19-08","sameAs":["https:\/\/twitter.com\/estadao","https:\/\/www.facebook.com\/estadao\/","https:\/\/www.instagram.com\/estadao\/","https:\/\/www.youtube.com\/channel\/UCrtOL8bJsh-csozGS2aV77Q","https:\/\/plus.google.com\/+Estad%C3%A3o"],"logo":{"@type":"ImageObject","url":"https:\/\/statics.estadao.com.br\/s2016\/portal\/img\/sprites\/logotipo.png","width":260,"height":60},"ethicsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","missionCoveragePrioritiesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","diversityPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","correctionsPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","verificationFactCheckingPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf","unnamedSourcesPolicy":"https:\/\/www.estadao.com.br\/ext\/codigoetica\/codigo_de_etica_miolo.pdf"},"isAccessibleForFree":"False","datePublished":"2020-03-07T14:00:45-03:00","author":{"@type":"Person","name":"REDA\u00c7\u00c3O"},"@context":"http:\/\/schema.org"}</script><meta name="date" content="2020-03-07T14:00:45-03:00" /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Feed de comentários para Radar do Emprego &raquo; Arte e entretenimento ajudam a engajar profissionais e miram produtividade" href="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/feed/" /><script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/economia.estadao.com.br\/blogs\/radar-do-emprego\/wp-includes\/js\/wp-emoji-release.min.js"}};!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script><style type="text/css">img.wp-smiley,img.emoji {display: inline !important;border: none !important;box-shadow: none !important;height: 1em !important;width: 1em !important;margin: 0 .07em !important;vertical-align: -0.1em !important;background: none !important;padding: 0 !important;}</style><link rel='stylesheet' id='wp-block-library-css' href='https://economia.estadao.com.br/blogs/radar-do-emprego/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='ce_responsive-css' href='https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/plugins/simple-embed-code/css/video-container.min.css' type='text/css' media='all' /><link rel='https://api.w.org/' href='https://economia.estadao.com.br/blogs/radar-do-emprego/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://economia.estadao.com.br/blogs/radar-do-emprego/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-includes/wlwmanifest.xml" /> <link rel='prev' title='Mulheres no mercado de trabalho: liderança democrática e adaptabilidade' href='https://economia.estadao.com.br/blogs/radar-do-emprego/mulheres-no-mercado-de-trabalho-lideranca-democratica-e-adaptabilidade/' /><meta name="generator" content="WordPress 5.3.2" /><link rel='shortlink' href='https://economia.estadao.com.br/blogs/radar-do-emprego/?p=12835' /><link rel="alternate" type="application/json+oembed" href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomia.estadao.com.br%2Fblogs%2Fradar-do-emprego%2Farte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade%2F" /><link rel="alternate" type="text/xml+oembed" href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-json/oembed/1.0/embed?url=https%3A%2F%2Feconomia.estadao.com.br%2Fblogs%2Fradar-do-emprego%2Farte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade%2F&#038;format=xml" /><link rel="amphtml" href="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/?amp"> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"> <link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"> <script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script> <script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function (PW) { PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "wpn_55_12835", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) }); </script> </head> <body class="post-template-default single single-post postid-12835 single-format-standard blogs ajust-grid noticia-template economia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript"> function udm_(e){var t="comScore=",n=document,r=n.cookie,i="",s="indexOf",o="substring",u="length",a=2048,f,l="&ns_",c="&",h,p,d,v,m=window,g=m.encodeURIComponent||escape;if(r[s](t)+1)for(d=0,p=r.split(";"),v=p[u];d<v;d++)h=p[d][s](t),h+1&&(i=c+unescape(p[d][o](h+t[u])));e+=l+"_t="+ +(new Date)+l+"c="+(n.characterSet||n.defaultCharset||"")+"&c8="+g(n.title)+i+"&c7="+g(n.URL)+"&c9="+g(n.referrer),e[u]>a&&e[s](c)>0&&(f=e[o](0,a-8).lastIndexOf(c),e=(e[o](0,f)+l+"cut="+g(e[o](f+1)))[o](0,a)),n.images?(h=new Image,m.ns_p||(ns_p=h),h.src=e):n.write("<","p","><",'img src="',e,'" height="1" width="1" alt="*"',"><","/p",">")};udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=7672308');</script><noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=7672308" height="1" width="1" alt="*"></p></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Arte+e+entretenimento+ajudam+a+engajar+profissionais+e+miram+produtividade%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Arte e entretenimento ajudam a engajar profissionais e miram produtividade%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/" data-title="Arte e entretenimento ajudam a engajar profissionais e miram produtividade">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Arte e entretenimento ajudam a engajar profissionais e miram produtividade%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><!--<li class="gplus"> <a href="https://plus.google.com/share?url=" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li>--> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Arte e entretenimento ajudam a engajar profissionais e miram produtividade&amp;body=Arte e entretenimento ajudam a engajar profissionais e miram produtividade - https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://economia.estadao.com.br/blogs/crop/320x300/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg" alt="Arte e entretenimento ajudam a engajar profissionais e miram produtividade"> </div> <section class="container"> <div class="row"> <header class="col-xs-12"> <div class="row-titles row-title-blog"> <div class="row-titles__info"> <a href="https://economia.estadao.com.br/blogs/radar-do-emprego" title="Radar do Emprego"> <figure> <img src="https://img.estadao.com.br/fotos/crop/80x80/fotos/blogs/2017/10/117_radar.jpg" alt="Radar do Emprego"> </figure> <div class="row-description "> <div class="description_section">blogs</div> <div class="cor-e description_title">Radar do Emprego</div> <div class="sub-description_title">Blog do Caderno de Empregos & Carreiras</div> </div> </a> </div> <section id="em-alta" class="clearfix"> </section> <div class="description_resp"> As informações e opiniões formadas neste blog são de responsabilidade única do autor. </div> </div></header> </div> <section class="n--noticia infinito wpn_55_12835" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/" data-tipo="Noticia Post Blog" data-blog="Radar do Emprego" data-coluna="" data-modulos="" data-paywall="ativo" data-paywallstatus="0" data-produto="Estadão" data-editoria="Economia" data-subeditoria="Sua Carreira" data-guid="wpn_55_12835" data-titulo="Arte e entretenimento ajudam a engajar profissionais e miram produtividade" data-tags="Empreendedorismo;Carreiras;gamificação;games;ambiente corporativo;humor;arte;teatro;SOFT SKILLS;habilidades comportamentais;produtividade" data-tipomidia="Notícias" data-credito="Anna Barbosa" data-coment="comments" data-facebookSubs="0" data-section="economia"> <div class="ajuste-banner" style="margin-bottom: 40px;"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_T_100' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status='init' ></div> </div> </div> <div class='mold--infinito__relative'> <div class="row infinite"> <section class="col-xs-12"> <div class="row blogs"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header"> <h1 class="n--noticia__title">Arte e entretenimento ajudam a engajar profissionais e miram produtividade</h1> <h2 class='n--noticia__subtitle'>Por meio de teatro, humor e jogos, empresas como Geek, Humor Lab e Corporativo Encena propõem o desenvolvimento de competências comportamentais em profissionais</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Arte+e+entretenimento+ajudam+a+engajar+profissionais+e+miram+produtividade%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Arte+e+entretenimento+ajudam+a+engajar+profissionais+e+miram+produtividade%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Arte e entretenimento ajudam a engajar profissionais e miram produtividade&amp;body=Arte e entretenimento ajudam a engajar profissionais e miram produtividade - https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-wpn_55_12835" > <div class="pw-container" id="sw-wpn_55_12835"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <!--<section class="col-xs-12 noticia__header-no-mobile"> <article class="n--noticia__header"> <figure class="n--noticia__image"> <img src="https://economia.estadao.com.br/blogs/crop/420x236/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg" alt="Arte e entretenimento ajudam a engajar profissionais e miram produtividade"> </figure> </article> </section>--> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state"> <p> <span> Anna Barbosa </span> </p> <p> 07 de março de 2020 | 14h00 </p> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p dir="ltr">Motivar os funcion&aacute;rios &eacute; uma busca constante nas empresas. Para <strong>aumentar produtividade</strong>, as corpora&ccedil;&otilde;es aprimoram o ambiente de trabalho com espa&ccedil;os para massagens, <a href="https://economia.estadao.com.br/blogs/radar-do-emprego/acupuntura-vai-ate-a-estacao-de-trabalho-em-acao-preventiva/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://economia.estadao.com.br/blogs/radar-do-emprego/acupuntura-vai-ate-a-estacao-de-trabalho-em-acao-preventiva/&amp;source=gmail&amp;ust=1583610084446000&amp;usg=AFQjCNF6VZ76nNw_oz1TsLDJkfd_s3MbOA">acupuntura</a>, happy hour e at&eacute; mesmo redes de descanso. Contudo, essa motiva&ccedil;&atilde;o n&atilde;o necessariamente est&aacute; ligada ao desenvolvimento do profissional. &Eacute; nesta lacuna entre o entretenimento e a capacita&ccedil;&atilde;o que surgem empresas como Grupo Geek, Humor Lab e Corporativo Encena, que usam diferentes sistemas l&uacute;dicos para aprimorar <strong><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/competencias-socioemocionais-sao-o-pote-de-ouro-do-novo-mercado-de-trabalho/" target="_blank" rel="noopener noreferrer" data-saferedirecturl="https://www.google.com/url?q=https://economia.estadao.com.br/blogs/radar-do-emprego/competencias-socioemocionais-sao-o-pote-de-ouro-do-novo-mercado-de-trabalho/&amp;source=gmail&amp;ust=1583610084446000&amp;usg=AFQjCNFBAnx8fWcmdEfPvdZZjHZsyG8FOw">compet&ecirc;ncias comportamentais</a> </strong>de seus colaboradores, beneficiando empresa e profissionais.</p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/blogs/radar-do-emprego/como-equilibrar-razao-e-emocao-no-ambiente-de-trabalho/" class="line-leia-link" title="Como equilibrar raz&atilde;o e emo&ccedil;&atilde;o no ambiente de trabalho"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Como equilibrar raz&atilde;o e emo&ccedil;&atilde;o no ambiente de trabalho</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status="init"></div></div><p dir="ltr">&ldquo;O c&eacute;rebro humano aprende de duas formas: pela emo&ccedil;&atilde;o e pela repeti&ccedil;&atilde;o&rdquo;, diz S&eacute;rgio David, psic&oacute;logo e fundador do Corporativo Encena, que transporta t&eacute;cnicas de teatro para o mundo corporativo. S&eacute;rgio explica que a mem&oacute;ria de longo prazo ret&eacute;m mais facilmente aquilo que traz algum impacto. &ldquo;O que emociona tem maior probabilidade de virar um aprendizado.&rdquo;</p><p dir="ltr">Ap&oacute;s 20 anos atuando no ambiente corporativo, S&eacute;rgio percebeu que as empresas tinham cada vez mais dificuldade em realizar <strong>treinamentos e capacita&ccedil;&otilde;es</strong>, pois os funcion&aacute;rios acreditavam que perderiam tempo para atingir suas metas e que estariam vendo mais do mesmo.</p><div class="limite-continuar-lendo"></div><p dir="ltr">Assim, com interven&ccedil;&otilde;es art&iacute;sticas que trazem conte&uacute;dos organizacionais, o Corporativo Encena leva a empresas, como Sebrae-SP e Grupo Makiyama (consultoria de recursos humanos), palestras art&iacute;sticas que tratam de reflex&otilde;es do ambiente de trabalho e apresentam novos caminhos para a mudan&ccedil;a de comportamento.</p><p dir="ltr">O trabalho come&ccedil;a com um briefing dos problemas apresentados pela empresa contratante e, a partir da&iacute;, S&eacute;rgio desenvolve a palestra orientado por quatro pilares: gerar significado para que as pessoas entendam o objetivo; orientar para que saibam o que fazer; realizar as corre&ccedil;&otilde;es necess&aacute;rias, de forma n&atilde;o punitiva; e reconhecer e valorizar os resultados, independentemente de quais forem eles.</p><p dir="ltr">&ldquo;Se a inten&ccedil;&atilde;o &eacute; desenvolver, uma &uacute;nica a&ccedil;&atilde;o n&atilde;o &eacute; o suficiente&rdquo;, explica S&eacute;rgio, que al&eacute;m das palestras tamb&eacute;m atua com workshops e outras a&ccedil;&otilde;es de longo prazo.</p><div id="attachment_12839" style="width: 720px" class="wp-caption alignnone"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg"><img aria-describedby="caption-attachment-12839" class="size-full wp-image-12839" src="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg" alt="" width="710" height="473" srcset="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645.jpg 710w, https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-mary-rodrigues-humor-lab-foto3-alex-silva-estadao_060320200645-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-12839" class="wp-caption-text">Mary Rodrigues, fundadora da Humor Lab, em uma palestra sobre empoderamento feminino na Mitsui Sumitomo Seguros. Foto: Alex Silva/Estad&atilde;o</p></div><p dir="ltr">No caso da Humor Lab, a fundadora Mary Rodrigues tamb&eacute;m encontrou um modo de alterar o ambiente profissional de maneira prazerosa, desvinculando o conceito de bom humor da piada. Em menos de um ano, conta ter impactado mais de 26 mil pessoas, prestando servi&ccedil;os para empresas como iFood, Tim e OLX.</p><p dir="ltr">A ideia surgiu depois que Mary teve depress&atilde;o &ndash; doen&ccedil;a que afeta 5,8% da popula&ccedil;&atilde;o brasileira, segundo a Organiza&ccedil;&atilde;o Mundial da Sa&uacute;de (OMS). Percebeu que n&atilde;o era a &uacute;nica entre seus colegas que passava por isso. &ldquo;Mas ningu&eacute;m falava da doen&ccedil;a e, de repente, eles estavam tomando rivotril como se fosse dipirona&rdquo;, conta. Foi a&iacute; que ela decidiu estudar <strong>intelig&ecirc;ncia emocional</strong> e fazer o curso A Arte da Felicidade, de Dalai Lama.</p><p dir="ltr">Ao entender que esse conhecimento precisava ser passado aos seus amigos que trabalhavam em grandes empresas, resolveu apostar, em 2017, num curso sobre intelig&ecirc;ncia emocional voltado para o ambiente corporativo, facilitado pela Google no Vale do Sil&iacute;cio, o Search Inside Yourself.</p><p dir="ltr">Com a Humor Lab, por meio de palestras e treinamentos, o objetivo &eacute; ajudar as pessoas a serem quem s&atilde;o de verdade tamb&eacute;m no ambiente corporativo, trazendo &agrave;s empresas mais bem-estar e leveza com o humor. &ldquo;O impacto &eacute; humanizar, mas sem deixar de pensar no resultado. O boleto vai continuar chegando e eu s&oacute; quero que voc&ecirc; pague sorrindo&rdquo;, brinca Mary.</p><div id="attachment_12840" style="width: 720px" class="wp-caption alignnone"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/corporativo-encena-sergio-david-foto3-robson-de-almeida_060320200959.jpg"><img aria-describedby="caption-attachment-12840" class="size-full wp-image-12840" src="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/corporativo-encena-sergio-david-foto3-robson-de-almeida_060320200959.jpg" alt="" width="710" height="473" srcset="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/corporativo-encena-sergio-david-foto3-robson-de-almeida_060320200959.jpg 710w, https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/corporativo-encena-sergio-david-foto3-robson-de-almeida_060320200959-300x200.jpg 300w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-12840" class="wp-caption-text">Corporativo Encena em evento aberto para empresas. Foto: Robson de Almeida</p></div><p dir="ltr">Segundo Julia Frazatto, superintendente de RH na Mitsui Sumitomo Seguros, empresa que contratou pela terceira vez o servi&ccedil;o da Humor Lab, a ideia foi bem aceita por l&aacute;. &ldquo;Quanto mais o tempo passa, menos n&oacute;s queremos uma pessoa (palestrante) que discurse. Cada vez mais queremos pessoas que abram o di&aacute;logo&rdquo;, diz. &ldquo;&Eacute; poss&iacute;vel ver como eles (funcion&aacute;rios) prestam aten&ccedil;&atilde;o e se conectam com a mensagem.&rdquo;</p><p dir="ltr">Mary lembra que o bom humor pode reduzir conflitos e ansiedade, intensificar os esfor&ccedil;os para a resolu&ccedil;&atilde;o de problemas, al&eacute;m de melhorar a produtividade e o trabalho em equipe. &ldquo;O humor cria la&ccedil;os mais facilmente. N&oacute;s conseguimos nos conectar melhor e isso nos traz seguran&ccedil;a para poder errar.&rdquo;</p><h2><strong>Permiss&atilde;o para o erro</strong></h2><p dir="ltr">N&atilde;o s&oacute; por express&atilde;o da arte e do humor, as habilidades profissionais tamb&eacute;m podem ser desenvolvidas por meio de jogos. &Eacute; no que acreditam os fundadores do Grupo Geek, empresa que desenvolve solu&ccedil;&otilde;es em conte&uacute;do de marca, treinamento e m&iacute;dia.</p><p dir="ltr">A empresa foi fundada por Maury Pereira, professor de ci&ecirc;ncias sociais, e Tato Tarcan, professor de computa&ccedil;&atilde;o gr&aacute;fica, que uniram experi&ecirc;ncias em sala de aula e ambientes corporativos ao fasc&iacute;nio pelo mundo geek para criar o neg&oacute;cio, h&aacute; dois anos.</p><div id="attachment_12838" style="width: 720px" class="wp-caption alignnone"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-grupo-geek-foto2-antonella-vichi_060320200644.jpg"><img aria-describedby="caption-attachment-12838" class="size-full wp-image-12838" src="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-grupo-geek-foto2-antonella-vichi_060320200644.jpg" alt="" width="710" height="398" srcset="https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-grupo-geek-foto2-antonella-vichi_060320200644.jpg 710w, https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-grupo-geek-foto2-antonella-vichi_060320200644-300x168.jpg 300w, https://economia.estadao.com.br/blogs/radar-do-emprego/wp-content/uploads/sites/55/2020/03/carreiras-grupo-geek-foto2-antonella-vichi_060320200644-356x199.jpg 356w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px"></a><p id="caption-attachment-12838" class="wp-caption-text">A&ccedil;&atilde;o promovida pelo Grupo Geek para apresenta&ccedil;&atilde;o de games a novos clientes. Foto: Antonella Vichi</p></div><p dir="ltr">O m&eacute;todo de aprimoramento profissional &eacute; feito sob medida para a empresa, baseado no briefing do cliente e pensado em conjunto com uma psic&oacute;loga. S&atilde;o quatro ferramentas para o game corporativo: aplicativos, que permitem capacita&ccedil;&otilde;es em qualquer lugar; boardgames, ou jogos de tabuleiros que servem a treinamentos atemporais; scape room, com jogo de enigmas mais usado em processos seletivos; e RPG, com cartas, para treinamentos de grupos.</p><p dir="ltr">Com um dia de demonstra&ccedil;&atilde;o gratuita como parte das estrat&eacute;gias de venda, os games corporativos do Geek j&aacute; alcan&ccedil;aram, segundo os s&oacute;cios, empresas como Bradesco, Ford, Microsoft e Samsung.</p><p dir="ltr">Para eles, o espa&ccedil;o l&uacute;dico permite o aprimoramento sem cobran&ccedil;a, j&aacute; que o erro faz parte do jogo. &ldquo;Dentro do ambiente l&uacute;dico voc&ecirc; se permite errar, e isso &eacute; o mais importante para o processo de aprendizagem&rdquo;, diz Maury.</p><p dir="ltr"><em>* Estagi&aacute;ria sob a supervis&atilde;o do editor de Economia, Alexandre Calais</em></p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title"><span>Notícias relacionadas</span></div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/mulheres-no-mercado-de-trabalho-lideranca-democratica-e-adaptabilidade/" title="Mulheres no mercado de trabalho: liderança democrática e adaptabilidade">Mulheres no mercado de trabalho: liderança democrática e adaptabilidade</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/youtube-vira-canal-de-apostas-para-profissional-alavancar-carreira/" title="YouTube vira canal de apostas para profissional alavancar carreira">YouTube vira canal de apostas para profissional alavancar carreira</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/blogs/radar-do-emprego/formacao-em-metodologia-agil-valoriza-curriculo-e-eleva-salario-de-profissionais/" title="Formação em metodologia ágil valoriza currículo e eleva salário de profissionais">Formação em metodologia ágil valoriza currículo e eleva salário de profissionais</a></li></ul></div> <div class="n--noticias__tags"> <h2 class="n--noticias__tags__title">Tudo o que sabemos sobre:</h2> <a href='http://topicos.estadao.com.br/empreendedorismo' class='n--noticias__tags__link'>Empreendedorismo</a><a href='http://topicos.estadao.com.br/carreiras' class='n--noticias__tags__link'>Carreiras</a><a href='http://topicos.estadao.com.br/gamificacao' class='n--noticias__tags__link'>gamificação</a><a href='http://topicos.estadao.com.br/games' class='n--noticias__tags__link'>games</a><a href='http://topicos.estadao.com.br/ambiente-corporativo' class='n--noticias__tags__link'>ambiente corporativo</a><a href='http://topicos.estadao.com.br/humor' class='n--noticias__tags__link'>humor</a><a href='http://topicos.estadao.com.br/arte' class='n--noticias__tags__link'>arte</a><a href='http://topicos.estadao.com.br/teatro' class='n--noticias__tags__link'>teatro</a><a href='http://topicos.estadao.com.br/soft-skills' class='n--noticias__tags__link'>SOFT SKILLS</a><a href='http://topicos.estadao.com.br/habilidades-comportamentais' class='n--noticias__tags__link'>habilidades comportamentais</a><a href='http://topicos.estadao.com.br/produtividade' class='n--noticias__tags__link'>produtividade</a> </div> </div> <script type="text/javascript"> try { _402_Show(); } catch (e) { } </script> <div class="row"> <section class="col-sm-12 col-xs-12"> <div id="eventos-estadao-summit"></div> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status='init' ></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,bolsonaro-usa-humorista-para-nao-responder-sobre-pib-fraco,70003219486" title="Bolsonaro usa humorista para evitar responder sobre PIB fraco"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/5/1583333184557.jpg" alt="Bolsonaro usa humorista para evitar responder sobre PIB fraco" /> <h3 class="aside-lista-title">Bolsonaro usa humorista para evitar responder sobre PIB fraco</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,o-que-muda-da-declaracao-de-imposto-de-renda,70003212745" title="Imposto de Renda 2020: o que muda na declaração deste ano"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/9/0/1582834173209.jpg" alt="Imposto de Renda 2020: o que muda na declaração deste ano" /> <h3 class="aside-lista-title">Imposto de Renda 2020: o que muda na declaração deste ano</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,a-maior-dificuldade-da-amazon-no-brasil-e-encontrar-mao-de-obra-qualificada,70003217779" title="'A maior dificuldade da Amazon no Brasil é encontrar mão de obra qualificada'"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/6/1583234329465.jpg" alt="'A maior dificuldade da Amazon no Brasil é encontrar mão de obra qualificada'" /> <h3 class="aside-lista-title">'A maior dificuldade da Amazon no Brasil é encontrar mão de obra qualificada'</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <div data-refresh="30"> <div id='vmeio1-8' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status='init' ></div> </div> <p class="lbl-sponsor">publicidade</p> </a> </div> <div class="box center-xs adsense"> <a href="javascript:void(0);"> <p class="lbl-sponsor">publicidade</p> </a> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"> <section class="col-sm-12 col-xs-12 main-news"> <div class="comments-wrapper" id="comment_wpn_55_12835"> <div data-coral="lazy" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade/"></div> </div> </section> <div class="col-xs-12 bottom3"> <div id='oop-inread-6' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status='init' ></div> </div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://economia.estadao.com.br/noticias/geral,dolar-passa-de-r-4-60-mesmo-com-anuncio-de-intervencao-do-bc,70003220835"></a><a href="https://economia.estadao.com.br/noticias/geral,ibge-abre-mais-de-200-mil-vagas-temporarias-para-o-censo-2020,70003221004">IBGE</a> <a href="https://economia.estadao.com.br/noticias/geral,ibge-abre-mais-de-200-mil-vagas-temporarias-para-o-censo-2020,70003221004">abre mais de 200 mil vagas</a> para o Censo 2020; veja o que faz um recenseador e <a href="https://economia.estadao.com.br/noticias/geral,veja-o-que-faz-um-recenseador-do-ibge-e-como-se-inscrever-para-o-processo-seletivo,70003221195">como se</a> <a href="https://economia.estadao.com.br/noticias/geral,veja-o-que-faz-um-recenseador-do-ibge-e-como-se-inscrever-para-o-processo-seletivo,70003221195">inscrever para o processo seletivo</a></li> <li>O que <a href="https://economia.estadao.com.br/noticias/geral,o-que-emperra-o-crescimento-do-pib,70003221736">emperra o crescimento do PIB</a></li> <li><a href="https://economia.estadao.com.br/noticias/geral,entrega-da-declaracao-do-imposto-de-renda-comeca-no-dia-2-de-marco,70003203234">Imposto de Renda 2020: entrega da declara&ccedil;&atilde;o</a> vai de 2 de mar&ccedil;o a 30 de abril</li> <li><a href="https://link.estadao.com.br/noticias/gadget,xiaomi-lanca-chopeira-portatil-no-brasil-a-partir-de-r-120,70003220251">Xiaomi</a> <a href="https://link.estadao.com.br/noticias/gadget,xiaomi-lanca-chopeira-portatil-no-brasil-a-partir-de-r-120,70003220251">lan&ccedil;a</a> <a href="https://link.estadao.com.br/noticias/gadget,xiaomi-lanca-chopeira-portatil-no-brasil-a-partir-de-r-120,70003220251">chopeira port&aacute;til</a> <a href="https://link.estadao.com.br/noticias/gadget,xiaomi-lanca-chopeira-portatil-no-brasil-a-partir-de-r-120,70003220251">no Brasil</a> a partir de R$ 120</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias"> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/mulheres-no-mercado-de-trabalho-lideranca-democratica-e-adaptabilidade/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/alto-escalao-aegea-troca-de-comando/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/youtube-vira-canal-de-apostas-para-profissional-alavancar-carreira/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/alto-escalao-novo-ceo-na-aec/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/escritorios-de-advocacia-se-adaptam-a-crescentes-demandas-digitais/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/o-que-os-filmes-do-oscar-ensinam-sobre-carreiras/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/como-equilibrar-razao-e-emocao-no-ambiente-de-trabalho/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/alto-escalao-mudanca-na-unisys/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/choque-do-desemprego-pode-levar-homens-a-funcoes-femininas-diz-estudo/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/blogs/radar-do-emprego/como-manter-a-produtividade-em-escritorios-abertos-sem-salas-privativas/"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section> <script type="text/javascript"> var estadao_info = { "produto": "Estad\u00e3o", "editoria": "Economia", "subeditoria": "Sua Carreira", "id_documento": "wpn_55_12835", "tags": "Empreendedorismo;Carreiras;gamifica\u00e7\u00e3o;games;ambiente corporativo;humor;arte;teatro;SOFT SKILLS;habilidades comportamentais;produtividade", "tipo_midia": "Not\u00edcias", "autor": "Anna Barbosa"}; </script><div id='oop-5' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop","page_url":"economia.estadao.com.br,blogs,radar-do-emprego,arte-e-entretenimento-ajudam-a-engajar-profissionais-e-miram-produtividade,","pg_tipo":"noticia","tags":"empreendedorismocarreirasgamificacaogamesambiente-corporativohumorarteteatrosoft-skillshabilidades-comportamentaisprodutividade"}' data-status='init' ></div> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(26).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script> <script src="https://statics.estadao.com.br/s2016/portal/js/player-agile.min.js"></script><script type='text/javascript' src='https://economia.estadao.com.br/blogs/radar-do-emprego/wp-includes/js/wp-embed.min.js'></script><script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/7672308/ct.js"></script><script src="//s3.amazonaws.com/local-cache/mob.min.js"></script><script src="//s3.amazonaws.com/local-cache/crip.js"></script><script src="//www.estadao.com.br/estadao/js/modules/navegg.src.js"></script></body></html>