<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","titulo":"LG mira mercado brasileiro e espera crescer 20% em 2021","produto":"Estadão","editoria":"Economia","subeditoria":"Geral","modulos":"Galeria","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3731792","midia":"Notícias","tags":"computador|economia","autor":"LG"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'>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</script> <title>LG mira mercado brasileiro e espera crescer 20% em 2021 - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Empresa inaugurou o Business Solution Center, em S&atilde;o Paulo, e oferece experi&ecirc;ncia de imers&atilde;o em solu&ccedil;&otilde;es tecnol&oacute;gicas para casas, empresas, hot&eacute;is, escolas e hospitais"><link rel="canonical" href="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="LG mira mercado brasileiro e espera crescer 20% em 2021 - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792" /><meta property="og:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Empresa inaugurou o Business Solution Center, em S&atilde;o Paulo, e oferece experi&ecirc;ncia de imers&atilde;o em solu&ccedil;&otilde;es tecnol&oacute;gicas para casas, empresas, hot&eacute;is, escolas e hospitais" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="LG mira mercado brasileiro e espera crescer 20% em 2021 - Economia - Estad&atilde;o"><meta name="twitter:description" content="Empresa inaugurou o Business Solution Center, em S&atilde;o Paulo, e oferece experi&ecirc;ncia de imers&atilde;o em solu&ccedil;&otilde;es tecnol&oacute;gicas para casas, empresas, hot&eacute;is, escolas e hospitais "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://statics.estadao.com.br/s2016/portal/logos/estadao-logo-200x200.png" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-05-31T07:05:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3731792', 'tags' : "computador;economia", 'tipo_midia' : "Notícias", 'autor' : "LG" };</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-05-31T07:05:00-03:00", "dateModified": "2021-05-31T07:05:00-03:00", "headline": "LG mira mercado brasileiro e espera crescer 20% em 2021", "description": "Empresa inaugurou o Business Solution Center, em São Paulo, e oferece experiência de imersão em soluções tecnológicas para casas, empresas, hotéis, escolas e hospitais", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_1x1.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_4x3.png", "https://statics.estadao.com.br/s2016/portal/logos/metadados/estadao_16x9.png" ]}, "author": { "@type": "Person", "name": "LG" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792.amp"> <script type="application/ld+json">{"@context":"http:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"position":1,"@type":"ListItem","item":{"@id":"https:\/\/economia.estadao.com.br","name":"Economia"}}]}</script> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao economia page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia "> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=LG+mira+mercado+brasileiro+e+espera+crescer+20%25+em+2021%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=LG mira mercado brasileiro e espera crescer 20% em 2021%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792" data-title="LG mira mercado brasileiro e espera crescer 20% em 2021">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=LG mira mercado brasileiro e espera crescer 20% em 2021%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=LG mira mercado brasileiro e espera crescer 20% em 2021&amp;body=LG mira mercado brasileiro e espera crescer 20% em 2021 - https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <section class="container"> <section class="n--noticia infinito P_1.3731792" data-url="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792" data-tipo="Noticia" data-modulos="Galeria" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3731792" data-titulo="LG mira mercado brasileiro e espera crescer 20% em 2021" data-tags="computador; economia" data-tipomidia="Not&iacute;cias" data-credito="LG" data-coment="no-comments" data-facebookSubs="metered" data-section="economia"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":"economia","tags":"computador,economia"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header -categ-patrocinado "> <span class="type-categ-patrocinado" title="Conteúdo Patrocinado">Conteúdo Patrocinado</span> <div class="notic-breadcrumb"> <nav aria-label="breadcrumbs"> <ol class="breadcrumb"> <li class="breadcrumb-item"> <a href="https://economia.estadao.com.br" title="Economia" class="cor-e">Economia</a> </li> </ol> </nav> </div> <h1 class="n--noticia__title ">LG mira mercado brasileiro e espera crescer 20% em 2021</h1> <h2 class="n--noticia__subtitle">Empresa inaugurou o Business Solution Center, em S&atilde;o Paulo, e oferece experi&ecirc;ncia de imers&atilde;o em solu&ccedil;&otilde;es tecnol&oacute;gicas para casas, empresas, hot&eacute;is, escolas e hospitais</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=LG+mira+mercado+brasileiro+e+espera+crescer+20%25+em+2021%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=LG+mira+mercado+brasileiro+e+espera+crescer+20%25+em+2021%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=LG mira mercado brasileiro e espera crescer 20% em 2021&amp;body=LG mira mercado brasileiro e espera crescer 20% em 2021 - https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3731792" data-coluna="" data-categoria="patrocinado"> <div class="pw-container" id="sw-P_1.3731792"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state -categ-patrocinado "> <div id='selo-12' class='publicidade dfp' data-screenmap='Custom_{"[0,0]":["[52,52]"]}' data-target='{"formato":"selo","posicao":"selo_patrocinado","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":"economia","tags":"computador,economia"}' data-status='init' ></div> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> LG, Estad&atilde;o Blue Studio </div> <span class="txt-cont-patrocinado">Conteúdo de responsabilidade do anunciante</span> <p> 31 de maio de 2021 | 07h05 </p> </div> </div> <div class="n--noticia__content content"> <p>Foco em um mercado gigante e promissor, lan&ccedil;amento de produtos inovadores e microssegmentados, al&eacute;m das mudan&ccedil;as no consumo durante a pandemia da covid-19. Essa &eacute; a estrat&eacute;gia da sul-coreana LG para conquistar mais espa&ccedil;o no Brasil, onde a companhia pretende crescer mais de 20% neste ano.&nbsp; </p><p>&ldquo;O mercado brasileiro &eacute; muito importante para a LG. S&atilde;o mais de 200 milh&otilde;es de habitantes, equivalente a quatro vezes a popula&ccedil;&atilde;o da Coreia do Sul&rdquo;, destaca o presidente da LG Electronics para o Brasil, Julio Baek. </p><p>A expectativa de crescimento da economia brasileira tamb&eacute;m sustenta os planos de expans&atilde;o da empresa. &ldquo;Em 2020, por causa da pandemia e com a economia muito afetada, houve uma queda no consumo&rdquo;, diz Baek, lembrando-se da recente alta nas previs&otilde;es de avan&ccedil;o do PIB.&nbsp; </p><div class="limite-continuar-lendo"></div><p>Institui&ccedil;&otilde;es financeiras consultadas pelo Banco Central em meados de maio esperavam avan&ccedil;o de 3,52% na economia em 2021 &ndash; semanas antes, a estimativa era de 3,09%. O Minist&eacute;rio da Economia tamb&eacute;m elevou sua proje&ccedil;&atilde;o, de 3,2% para 3,5%. &ldquo;Isso &eacute; muito positivo. Significa que o governo brasileiro v&ecirc; um cen&aacute;rio de melhora&rdquo;, afirma o executivo. </p><p>Al&eacute;m de contar com a supera&ccedil;&atilde;o da pior fase da crise da covid-19 no Brasil e a retomada da economia para crescer, a LG Electronics ganha impulso com a mudan&ccedil;a estrat&eacute;gica que encerrou a produ&ccedil;&atilde;o de celulares e smartphones, voltando seu foco para setores mais rent&aacute;veis. Nesse contexto, os esfor&ccedil;os da companhia est&atilde;o concentrados em atender aos desejos que nasceram na fase pand&ecirc;mica &ndash; e que envolvem mais lazer e entretenimento em casa e modernidades na &aacute;rea da sa&uacute;de.&nbsp; </p><p>Para a expans&atilde;o no Brasil, al&eacute;m do fiel consumidor final atra&iacute;do pelos televisores da LG, a empresa pretende conquistar os clientes corporativos, no chamado &ldquo;business to business&rdquo; (B2B). Para isso, conta com uma divis&atilde;o de solu&ccedil;&otilde;es corporativas que vai oferecer produtos altamente tecnol&oacute;gicos para redes hoteleiras, hospitais e grandes empresas que est&atilde;o se adaptando &agrave;s mudan&ccedil;as provocadas pela crise do novo coronav&iacute;rus. </p><p>A LG investiu mais de US$ 1 milh&atilde;o para construir o ambiente que traz sensa&ccedil;&atilde;o futurista aos visitantes, com seus pain&eacute;is de Micro-LED e imagens em alt&iacute;ssima defini&ccedil;&atilde;o, al&eacute;m das gigantescas m&aacute;quinas de ar condicionado que t&ecirc;m capacidade para filtrar e purificar o ar de constru&ccedil;&otilde;es inteiras. </p><p><strong>Tecnologia ao alcance</strong> </p><p>O espa&ccedil;o de 3 mil metros quadrados localizado na Barra Funda, &nbsp;zona oeste da cidade, est&aacute; dividido em &aacute;reas tem&aacute;ticas, cada uma com aplica&ccedil;&otilde;es pr&aacute;ticas de produtos, solu&ccedil;&otilde;es e tecnologias LG. Entre elas, um quarto de hotel, um quarto de hospital, uma sala de aula, uma loja de roupas, sapatos e acess&oacute;rios, um caf&eacute;, uma casa conectada (smart house), um sal&atilde;o de aeroporto, um ambiente industrial e uma sala de reuni&otilde;es. </p><p>De acordo com Baek, a ideia de levar tudo para perto do p&uacute;blico tamb&eacute;m surgiu porque, com a pandemia, muitos dos clientes da marca ficaram apenas com op&ccedil;&otilde;es de canais online para conhecer os produtos &ndash; o que na vis&atilde;o dele, definitivamente, n&atilde;o &eacute; a mesma coisa do que experiment&aacute;-los na pr&aacute;tica, conhecendo todos os recursos e contando com o aux&iacute;lio de consultores especializados. &ldquo;Percebemos que nossos clientes querem ver de perto, tocar, experimentar&rdquo;, destaca. </p><p>A &ldquo;microssegmenta&ccedil;&atilde;o&rdquo; do mercado, como chamou Baek, deve ocorrer dentro de um cen&aacute;rio de retomada econ&ocirc;mica e mudan&ccedil;as nas rela&ccedil;&otilde;es de consumo, no qual o consumidor estar&aacute; cada vez mais digital e voltado a demandas espec&iacute;ficas, mudando o seu jeito de comprar e de levar as tecnologias para sua vida. &ldquo;Com a reabertura dos hot&eacute;is, existem novas possibilidades de levarmos nossos produtos para essas empresas, que receber&atilde;o os consumidores que voltar&atilde;o a viajar&rdquo;, destaca. </p><p>Muitos dos produtos, pelo seu porte ou mesmo pelo seu ineditismo, ficam indispon&iacute;veis para serem vistos de perto nos canais normais de venda &ndash; e a ideia da LG tamb&eacute;m foi lev&aacute;-los para o novo espa&ccedil;o. Um dos exemplos s&atilde;o os grandes aparelhos de ar condicionado com tecnologia de purifica&ccedil;&atilde;o exclusiva da marca e caracter&iacute;sticas para aplica&ccedil;&otilde;es em grandes ambientes industriais e linhas de produ&ccedil;&atilde;o. Dispon&iacute;veis no novo espa&ccedil;o em tamanho real, eles podem ser vistos, medidos e experimentados por especialistas e engenheiros de determinada empresa quando da realiza&ccedil;&atilde;o de um projeto, por exemplo. </p><p>Esses segmentos corporativos, de acordo com o CEO, hoje representam de 15% a 20% do desempenho da LG no Pa&iacute;s. &ldquo;O Brasil &eacute; um mercado muito importante e, dependendo do produto, ele &eacute; lan&ccedil;ado aqui ao mesmo tempo em que chega ao mercado sul-coreano, depois do desenvolvimento feito pelos engenheiros&rdquo;, aponta Baek. Um bom exemplo disso, de acordo com ele, s&atilde;o as televis&otilde;es: os aparelhos das novas linhas Evo e Mini LED &ndash; tecnologia exclusiva da marca, que traz telas com LEDs menores. Assim, a TV pode ter mais desses pontos geradores da imagem em um mesmo tamanho de tela, com ganhos expressivos na qualidade e na resolu&ccedil;&atilde;o. </p><p>Possibilidades de combina&ccedil;&otilde;es de tecnologias por comando de voz e hubs de objetos conectados &ndash; como geladeira, arm&aacute;rio (LG Styler, que tira vincos de roupas, higieniza e perfuma as pe&ccedil;as, o primeiro &ldquo;closet inteligente&rdquo; do Brasil), aparelhos de ar condicionado da linha PuriCare (com tecnologia exclusiva de limpeza de part&iacute;culas e microrganismos), equipamentos de &aacute;udio (Soundbars, que trazem experi&ecirc;ncias imersivas) e demais equipamentos como cortinas automatizadas, l&acirc;mpadas, etc. &ndash;, colocando as TVs OLED da marca no centro da proje&ccedil;&atilde;o de uma smart home, s&atilde;o as experi&ecirc;ncias tamb&eacute;m j&aacute; dispon&iacute;veis no novo Business Center. </p><p>Tudo isso &eacute; enla&ccedil;ado pela plataforma de intelig&ecirc;ncia artificial da LG, a ThinQ, que pode ser configurada ao gosto do cliente, com todas as possibilidades de conex&otilde;es e testes presentes no novo espa&ccedil;o. </p><p>Por enquanto, o centro de neg&oacute;cios funcionar&aacute; com hor&aacute;rios marcados para os clientes corporativos, seguindo todas as regras de distanciamento social que a pandemia exige. Mas a ideia &eacute; criar um showroom com produtos para o consumidor&nbsp; final que ainda quer a experi&ecirc;ncia sensorial antes de comprar online. &ldquo;Tamb&eacute;m estudamos abrir uma loja pr&oacute;pria da marca LG, no futuro&rdquo;, revela Baek. </p><p><strong>&Aacute;reas tem&aacute;ticas e seus produtos</strong> </p><p>Confira as &aacute;reas tem&aacute;ticas e os principais produtos da LG em destaque no novo Business Center da empresa: </p><ol><li><strong>Hospedagem: </strong>para quartos de hotel, a LG demonstra tecnologias como aparelhos de ar condicionado espec&iacute;ficos e silenciosos, o condicionador e purificador dotado da tecnologia PuriCare (com di&acirc;metro de giro capaz de limpar, em minutos, o ar de ambientes com alcance de at&eacute; 30m<sup>2</sup> e tamb&eacute;m TVs e caixas de som &nbsp;(Soundbars) projetadas apenas para essa finalidade. Os equipamentos de som, por exemplo, s&atilde;o dotados de volume espec&iacute;fico para hot&eacute;is, para que n&atilde;o haja inc&ocirc;modo.</li> <li><strong>Hospitalar:</strong> est&atilde;o em demonstra&ccedil;&atilde;o monitores de computador de diversos tamanhos, cuja imagem &eacute; fosca e menos colorida, permitindo melhor resolu&ccedil;&atilde;o na visualiza&ccedil;&atilde;o de exames como raios X ou tomografias. Tais equipamentos s&atilde;o bastante diferentes dos monitores oferecidos pela LG ao p&uacute;blico em geral. A marca tamb&eacute;m oferece um leitor de exames e um outro tipo de monitor desenhado para exibir medi&ccedil;&otilde;es de par&acirc;metros de sa&uacute;de de pacientes hospitalares, especial para aplica&ccedil;&otilde;es de healthcare.</li> <li><strong>Ind&uacute;stria:</strong> potentes aparelhos de ar condicionado projetados para galp&otilde;es e linhas de produ&ccedil;&atilde;o est&atilde;o em demonstra&ccedil;&atilde;o, assim como compressores e unidades evaporadoras, permitindo projetos precisos e visualiza&ccedil;&atilde;o pr&aacute;tica de todos os recursos.</li> <li><strong>Educa&ccedil;&atilde;o: </strong>a LG demonstra no espa&ccedil;o seu SmartBoard (lousa inteligente), equipamento semelhante a um monitor, mas dotado de canetas para desenhos e escrita direta na tela, espec&iacute;fico para salas de aula ou de reuni&otilde;es com uma s&eacute;rie de conex&otilde;es (USB, &nbsp;Wi-Fi, HDMI), permitindo a conex&atilde;o de perif&eacute;ricos e apresenta&ccedil;&otilde;es, al&eacute;m da navega&ccedil;&atilde;o na internet.</li> <li><strong>Sala de reuni&otilde;es:</strong> a marca demonstra e oferece monitores de at&eacute; 86 polegadas para ambientes corporativos, possibilitando diversos tipos de apresenta&ccedil;&atilde;o de conte&uacute;do, dispensando at&eacute; mesmo PCs.</li> <li><strong>Loja: </strong>s&atilde;o v&aacute;rias as tecnologias dispon&iacute;veis e demonstradas para esse segmento. A LG demonstra o seu Smart Film, um painel de LED fosco totalmente configur&aacute;vel e ampli&aacute;vel, com a liga&ccedil;&atilde;o de novos m&oacute;dulos, para o tamanho que o cliente desejar. &Agrave; dist&acirc;ncia, o equipamento permite visualiza&ccedil;&atilde;o de imagens em alta defini&ccedil;&atilde;o, que parecem flutuar no ar. Assim tamb&eacute;m &eacute; o monitor OLED transparente, uma tela que exibe a imagem que o cliente desejar, e que encanta pela qualidade e ineditismo, j&aacute; que o painel &eacute; transl&uacute;cido. A linha &eacute; completada por equipamentos como monitores espec&iacute;ficos com telas mais foscas, para que n&atilde;o incomodem clientes com o brilho, e que podem ser configuradas a gosto do dono da loja, exibindo produtos, promo&ccedil;&otilde;es, etc., podendo ser instaladas inclusive na vertical.</li> <li><strong>Aeroportos</strong>: a LG demonstra em seu Business Solution Center equipamentos como monitores de formatos diferenciados, com destaque para o &ldquo;ultra stretch&rdquo;, estendido na horizontal, ideal para substituir placas de sinaliza&ccedil;&atilde;o com maior dinamismo e envolvimento, al&eacute;m de telas OLED de alta defini&ccedil;&atilde;o curvadas, para instala&ccedil;&atilde;o em ambientes de espera, por exemplo.</li> <li><strong>Casa conectada:</strong> nas casas inteligentes, a respons&aacute;vel pelo controle de eletrodom&eacute;sticos (arm&aacute;rios, geladeiras, purificadores de ar) e equipamentos como l&acirc;mpadas, cortinas, etc. &eacute; a tecnologia ThinQ AI, a plataforma de intelig&ecirc;ncia da LG. As TVs, rodando o sistema operacional WebOS, e suas barras de som &nbsp;(Soundbars), al&eacute;m da alt&iacute;ssima qualidade na reprodu&ccedil;&atilde;o de conte&uacute;dos de imagem (com a resolu&ccedil;&atilde;o m&aacute;xima 8K) e &aacute;udio quadridimensional, aparecem integradas com assistentes pessoais como o Google Assistente, permitindo automatizar uma s&eacute;rie de tarefas apenas com comandos de voz. A marca sul-coreana demonstra ainda o Styler (arm&aacute;rio inteligente e conectado), novos refrigeradores e m&aacute;quinas de lava e seca capazes de identificar tecidos e a melhor programa&ccedil;&atilde;o para as roupas.</li> </ol><p></p><div class="mm_conteudo blog-multimidia galeria" data-config='{"tipo":"GALERIA","id":"1173174 1173182 1173178 1173177 1173189 1173179 1173181 1173183 1173184 1173185 1173186 1173187 1173187","provider":"AGILE"}'></div> <p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/computador" class="n--noticias__tags__link">computador</a><a href="https://tudo-sobre.estadao.com.br/economia" class="n--noticias__tags__link">economia</a></div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <div class="banner-categ-loading"> <div id='tinfi-11' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tinfi","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":"economia","tags":"computador,economia"}' data-status='init' ></div> </div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,xp-e-messem-investimentos-anunciam-acordo-para-criacao-de-nova-corretora,70003731858" title="XP e Messem Investimentos anunciam acordo para criação de nova corretora"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/8/1622076900084.jpg" alt="XP e Messem Investimentos anunciam acordo para criação de nova corretora" /> <h3 class="aside-lista-title">XP e Messem Investimentos anunciam acordo para criação de nova corretora</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,em-falta-chips-sao-disputados-globalmente,70003731059" title="Em falta, chips são disputados globalmente"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/9/1622327921694.jpg" alt="Em falta, chips são disputados globalmente" /> <h3 class="aside-lista-title">Em falta, chips são disputados globalmente</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,destinos-turisticos-se-reinventam-como-cidades-escritorio,70003730996" title="Destinos turísticos se reinventam como ‘cidades-escritório’"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/4/1622323359241.jpg" alt="Destinos turísticos se reinventam como ‘cidades-escritório’" /> <h3 class="aside-lista-title">Destinos turísticos se reinventam como ‘cidades-escritório’</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> </div> <div class="box center-xs adsense banner-categ-patrocinado"> <div id='ttopo-15' class='publicidade dfp' data-screenmap='Vertical_300_F_F' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":"economia","tags":"computador,economia"}' data-status='init' ></div> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=LG+mira+mercado+brasileiro+e+espera+crescer+20%25+em+2021%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=LG mira mercado brasileiro e espera crescer 20% em 2021%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792" data-title="LG mira mercado brasileiro e espera crescer 20% em 2021">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=LG mira mercado brasileiro e espera crescer 20% em 2021%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=LG mira mercado brasileiro e espera crescer 20% em 2021&amp;body=LG mira mercado brasileiro e espera crescer 20% em 2021 - https://economia.estadao.com.br/noticias/geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"computador,economia","categoriaseo":"patrocinado","formato":"oop","page_url":"economia.estadao.com.br,noticias,geral,lg-mira-mercado-brasileiro-e-espera-crescer-20-em-2021,70003731792","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(335).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>