<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Reportagem Especial","url":"https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","titulo":"Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa","produto":"Estadão","editoria":"Economia","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3045991","midia":"Notícias","tags":"Brasil [América do Sul]|Estados Unidos [América do Norte]|Argentina [América do Sul]|Washington [Estados Unidos]|Rubens Antonio Barbosa|OMC [Organização Mundial do Comércio]","autor":"Luciana Dyniewicz "}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia','economia'); DFP.pushTargetsDefault({"tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}); }); </script> <title>N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Ex-embaixador diz que pa&iacute;ses n&atilde;o t&ecirc;m amigos e sim interesses e que os EUA fizeram o que &eacute;&nbsp;conveniente para eles"><link rel="canonical" href="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/9/1531424159590.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Ex-embaixador diz que pa&iacute;ses n&atilde;o t&ecirc;m amigos e sim interesses e que os EUA fizeram o que &eacute;&nbsp;conveniente para eles" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa - Economia - Estad&atilde;o"> <meta name="twitter:description" content="Ex-embaixador diz que pa&iacute;ses n&atilde;o t&ecirc;m amigos e sim interesses e que os EUA fizeram o que &eacute;&nbsp;conveniente para eles "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/9/1531424159590.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="date" content="2019-10-11T08:29:11-03:00"><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3045991', 'tags' : "Brasil [América do Sul];Estados Unidos [América do Norte];Argentina [América do Sul];Washington [Estados Unidos];Rubens Antonio Barbosa;OMC [Organização Mundial do Comércio]", 'tipo_midia' : "Notícias", 'autor' : "Luciana Dyniewicz " };</script><meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3045991", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-10-11T08:29:11-03:00", "dateModified": "2019-10-11T09:28:11-03:00", "headline": "Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa", "description": "Ex-embaixador diz que países não têm amigos e sim interesses e que os EUA fizeram o que é conveniente para eles", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/9/1531424159590.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/9/1531424159590.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/9/1531424159590.jpg" ]}, "author": { "@type": "Person", "name": "Luciana Dyniewicz " }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template reportagem-especial economia page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-laranja_(2).jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 15px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 15px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=N%C3%A3o+indica%C3%A7%C3%A3o+%C3%A0+OCDE%3A+%E2%80%98Para+o+Brasil+%C3%A9+ruim%2C+pois+atrasa+o+processo+de+ades%C3%A3o%E2%80%99%2C+diz+Rubens+Barbosa%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" data-title="Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa&amp;body=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa - https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/cupons" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/9/1531424159590.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/9/1531424159590.jpg" alt='Amanda Perobelli/Estad&atilde;o' /><figcaption> Rubens Barbosa Amanda Perobelli/Estadão</figcaption></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003045991" data-url="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3045991" data-titulo="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-tipomidia="Not&iacute;cias" data-credito="Luciana Dyniewicz&nbsp;" data-coment="comments"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=N%C3%A3o+indica%C3%A7%C3%A3o+%C3%A0+OCDE%3A+%E2%80%98Para+o+Brasil+%C3%A9+ruim%2C+pois+atrasa+o+processo+de+ades%C3%A3o%E2%80%99%2C+diz+Rubens+Barbosa%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=N%C3%A3o+indica%C3%A7%C3%A3o+%C3%A0+OCDE%3A+%E2%80%98Para+o+Brasil+%C3%A9+ruim%2C+pois+atrasa+o+processo+de+ades%C3%A3o%E2%80%99%2C+diz+Rubens+Barbosa%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa&amp;body=Não indicação à OCDE: ‘Para o Brasil é ruim, pois atrasa o processo de adesão’, diz Rubens Barbosa - https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa</h1> <h2 class="n--noticia__subtitle">Ex-embaixador diz que pa&iacute;ses n&atilde;o t&ecirc;m amigos e sim interesses e que os EUA fizeram o que &eacute;&nbsp;conveniente para eles</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3045991" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3045991"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Luciana Dyniewicz&nbsp;, O Estado de S.Paulo </div> <p> 11 de outubro de 2019 | 08h29 </p> </div> </div> <nav class="n--noticia-especial qnt-3 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class=""> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class=""> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>O fato de o <a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" target="_blank"><strong>Brasil</strong></a> n&atilde;o ter sido indicado agora pelos <a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" target="_blank"><strong>EUA</strong></a> para a <strong><a href="https://tudo-sobre.estadao.com.br/ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico" target="_blank">OCDE</a>&nbsp;</strong>mostra que os americanos priorizar&atilde;o seu interesse de n&atilde;o aumentar o n&uacute;mero de membros do bloco. &ldquo;Os pa&iacute;ses n&atilde;o t&ecirc;m amigos, t&ecirc;m interesses. Como era mais f&aacute;cil os EUA seguirem seu interesse? Indicando a Argentina (...), que n&atilde;o poder&aacute; cumprir os compromissos exigidos pela OCDE&rdquo;, disse o ex-embaixador em Washington Rubens Barbosa. A seguir, trechos da entrevista.&nbsp; </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/noticias/geral,onyx-lorenzoni-no-futuro-a-ocde-e-que-fara-questao-que-o-brasil-entre-na-organizacao,70003045097" class="line-leia-link" title="Onyx Lorenzoni: 'No futuro, a OCDE &eacute; que far&aacute; quest&atilde;o que o Brasil entre na organiza&ccedil;&atilde;o'"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Onyx Lorenzoni: 'No futuro, a OCDE &eacute; que far&aacute; quest&atilde;o que o Brasil entre na organiza&ccedil;&atilde;o'</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1043735","provider":"AGILE"}'></div> <h3 class="intertitulo">A Argentina havia pedido apoio dos EUA antes do Brasil. Era natural que fosse indicada antes?</h3> <p>Minha interpreta&ccedil;&atilde;o &eacute; que, como o pedido da Argentina era mais antigo e o pa&iacute;s est&aacute; em uma situa&ccedil;&atilde;o muito ruim, n&atilde;o vai entrar t&atilde;o cedo na OCDE, resolveram apoiar a Argentina. Os EUA s&atilde;o contra o aumento do n&uacute;mero de pa&iacute;ses membros da OCDE. Se apoiassem o Brasil, que j&aacute; est&aacute; aderindo a conven&ccedil;&otilde;es da organiza&ccedil;&atilde;o, seria um processo mais r&aacute;pido. Isso n&atilde;o quer dizer que, no futuro, os EUA n&atilde;o venham a apoiar o Brasil. Agora, tudo isso mostra que os pa&iacute;ses n&atilde;o t&ecirc;m amigos, t&ecirc;m interesses. Os EUA colocaram em primeiro lugar o interesse deles, que &eacute; n&atilde;o aumentar o n&uacute;mero de pa&iacute;ses. Como era mais f&aacute;cil seguir o interesse deles? Indicando a Argentina, que est&aacute; muito debilitada. Ela n&atilde;o vai poder cumprir os compromissos que s&atilde;o exigidos dos pa&iacute;ses que pretendem entrar na OCDE. O que ficou meio negativo foi os EUA terem preterido o Brasil pela Argentina na situa&ccedil;&atilde;o atual da Argentina. </p><h3 class="intertitulo">A estrat&eacute;gia americana ent&atilde;o &eacute; n&atilde;o mexer no bloco, apesar da indica&ccedil;&atilde;o?</h3> <div class="limite-continuar-lendo"></div><p>Voc&ecirc; pode interpretar isso. Como eles s&atilde;o contra o aumento, colocaram dois pa&iacute;ses que ter&atilde;o dificuldade de cumprir as regras. Para o Brasil &eacute; ruim. Atrasa o processo de ades&atilde;o. </p><h3 class="intertitulo">Quando pode haver nova indica&ccedil;&atilde;o de pa&iacute;ses?</h3> <p>&Eacute; de tempos em tempos, mas n&atilde;o sei se h&aacute; um cronograma. </p><h3 class="intertitulo">O fato de o Brasil ter sido preterido indica que o Pa&iacute;s trocou o certo, o status de pa&iacute;s em desenvolvimento na Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio (OMC), pelo extremamente duvidoso?</h3> <p>Isso mostra o que disse antes, que os pa&iacute;ses n&atilde;o t&ecirc;m amigos, t&ecirc;m interesses. Voc&ecirc; tem de defender o seu interesse. O Brasil n&atilde;o abriu m&atilde;o do status de pa&iacute;s em desenvolvimento. O que o Brasil concordou com os americanos foi abrir m&atilde;o do tratamento especial e diferenciado, que &eacute; muito localizado na quest&atilde;o dos acordos comerciais, como tempo especial (para se adequar a uma norma). Agora, como os EUA n&atilde;o cumpriram isso, o Brasil pode voltar atr&aacute;s tamb&eacute;m se quiser. Acho que o Brasil n&atilde;o vai fazer isso, mas pode. Se n&atilde;o houve o apoio ao Brasil agora &ndash; e eu n&atilde;o vejo num futuro pr&oacute;ximo o pedido de o Brasil ser atendido &ndash;, a&iacute; o Pa&iacute;s fica livre para modificar essa posi&ccedil;&atilde;o.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,ministra-da-agricultura-afirma-que-brasil-continua-na-fila-para-entrar-na-ocde,70003045164" title="https://economia.estadao.com.br/noticias/geral,ministra-da-agricultura-afirma-que-brasil-continua-na-fila-para-entrar-na-ocde,70003045164">Ministra da Agricultura afirma que Brasil continua na fila para entrar na OCDE</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276" title="https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276">EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link">Brasil [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/argentina-america-do-sul" class="n--noticias__tags__link">Argentina [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/washington-estados-unidos" class="n--noticias__tags__link">Washington [Estados Unidos]</a><a href="https://tudo-sobre.estadao.com.br/rubens-antonio-barbosa" class="n--noticias__tags__link">Rubens Antonio Barbosa</a><a href="https://tudo-sobre.estadao.com.br/omc-organizacao-mundial-do-comercio" class="n--noticias__tags__link">OMC [Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio]</a></div> <nav class="n--noticia-especial qnt-3 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class="current "> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class=""> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class=""> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3045991"><button class="go brd-e" data-coral="button" data-url="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991"><span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down" aria-hidden="true"></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status='init' ></div> </section> </section></div> <div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003045276" data-url="https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3045276" data-titulo="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-tipomidia="Not&iacute;cias" data-credito="Beatriz Bulla, correspondente" data-coment="comments"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=EUA+dizem+manter+apoio+ao+Brasil+na+OCDE%2C+mas+n%C3%A3o+falam+em+prazo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=EUA+dizem+manter+apoio+ao+Brasil+na+OCDE%2C+mas+n%C3%A3o+falam+em+prazo%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=EUA dizem manter apoio ao Brasil na OCDE, mas não falam em prazo&amp;body=EUA dizem manter apoio ao Brasil na OCDE, mas não falam em prazo - https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo</h1> <h2 class="n--noticia__subtitle">Secret&aacute;rio de Estado americano havia se posicionado a favor da entrada da Argentina e da Rom&ecirc;nia no grupo, mas n&atilde;o se manifestou sobre Pa&iacute;s</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3045276" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3045276"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Beatriz Bulla, correspondente, O Estado de S.Paulo </div> <p> 10 de outubro de 2019 | 18h16 <br />Atualizado 11 de outubro de 2019 | 08h33 </p> </div> </div> <nav class="n--noticia-especial qnt-3 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class="current "> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class=""> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>WASHINGTON - Os&nbsp;<a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" target="_blank"><strong>Estados Unidos</strong></a> dizem manter o apoio &agrave; entrada do Brasil na <a href="https://tudo-sobre.estadao.com.br/ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico" target="_blank"><strong>Organiza&ccedil;&atilde;o para Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico (OCDE)</strong></a>, mas n&atilde;o se pronunciaram at&eacute; o momento sobre o prazo em que o apoio formal ao processo de entrada do Pa&iacute;s deve acontecer. A manifesta&ccedil;&atilde;o acontece depois de a ag&ecirc;ncia Bloomberg revelar carta em que o Secret&aacute;rio de Estado dos EUA, Mike Pompeo, <a href="https://economia.estadao.com.br/noticias/geral,trump-desiste-de-apoio-a-brasil-na-ocde-mas-da-aval-a-inclusao-da-argentina,70003044940" target="_blank"><strong>se posiciona a favor da entrada da Argentina e da Rom&ecirc;nia no grupo, sem citar o apoio ao Brasil</strong></a>.</p> <div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/noticias/geral,ministra-da-agricultura-afirma-que-brasil-continua-na-fila-para-entrar-na-ocde,70003045164" class="line-leia-link" title="Ministra da Agricultura afirma que Brasil continua na fila para entrar na OCDE"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Ministra da Agricultura afirma que Brasil continua na fila para entrar na OCDE</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status="init"></div></div><p>Um porta-voz da &aacute;rea assuntos do Hemisf&eacute;rio Ocidental do Departamento de Estado afirmou que os EUA &ldquo;continuam a manter a declara&ccedil;&atilde;o&rdquo; de 19 de mar&ccedil;o, quando o presidente<a href="https://tudo-sobre.estadao.com.br/donald-trump" target="_blank"><strong> Donald Trump</strong></a> &ldquo;afirmou claramente o <a href="https://economia.estadao.com.br/noticias/geral,trump-diz-que-vai-apoiar-a-entrada-do-brasil-na-ocde,70002760902" target="_blank"><strong>apoio ao Brasil para iniciar o processo e se tornar um membro pleno da OCDE</strong></a>&rdquo;.</p> <p>No mesmo comunicado, o Departamento de Estado diz que os EUA &ldquo;continuar&atilde;o a trabalhar com outros membros da OCDE para encontrar um caminho para a expans&atilde;o da organiza&ccedil;&atilde;o&rdquo;. &nbsp;&ldquo;Apoiamos a expans&atilde;o da OCDE a um ritmo que considere a necessidade de pressionar reformas de governan&ccedil;a e o planejamento da sucess&atilde;o. Continuaremos a trabalhar com os outros membros da OCDE para encontrar um caminho para a expans&atilde;o da institui&ccedil;&atilde;o. Todos os 36 pa&iacute;ses membros da OCDE devem concordar, por consenso, com o calend&aacute;rio e a ordem dos convites para iniciar o processo de ades&atilde;o &agrave; OCDE&rdquo;, afirmam os EUA.</p> <div class="limite-continuar-lendo"></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1043601","provider":"AGILE"}'></div> <p>O presidente dos Estados Unidos, Donald Trump, afirmou na noite desta quinta-feira, 10,&nbsp;em sua conta no Twitter que a declara&ccedil;&atilde;o conjunta divulgada em mar&ccedil;o com o presidente Jair Bolsonaro deixa "absolutamente claro" que ele apoia o in&iacute;cio do processo pelo Brasil para se tornar um membro integral da Organiza&ccedil;&atilde;o para Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico (OCDE).</p><p> "Os EUA mant&ecirc;m aquela declara&ccedil;&atilde;o e mant&ecirc;m [seu apoio] a Jair Bolsonaro", escreveu Trump. Ele tamb&eacute;m chama de "fake news" um artigo da Bloomberg a que remete em seu tu&iacute;te com o t&iacute;tulo "EUA rejeitam tentativa do Brasil na OCDE ap&oacute;s endoss&aacute;-la publicamente".</p> <div class="embed-externo"> <blockquote class="twitter-tweet"> <p dir="ltr" lang="en">The joint statement released with President Bolsonaro in March makes absolutely clear that I support Brazil beginning the process for full OECD membership. The United States stands by that statement and stands by <a href="https://twitter.com/jairbolsonaro?ref_src=twsrc%5Etfw">@jairbolsonaro</a>. This article is FAKE NEWS! <a href="https://t.co/Hym9ZATHjt">https://t.co/Hym9ZATHjt</a></p> &mdash; Donald J. Trump (@realDonaldTrump) <a href="https://twitter.com/realDonaldTrump/status/1182446696598511617?ref_src=twsrc%5Etfw">October 11, 2019</a> </blockquote> <script async charset="utf-8" src="https://platform.twitter.com/widgets.js"></script></div> <p>Em mais um comunicado divulgado no in&iacute;cio da noite, o secret&aacute;rio de Estado dos EUA, Mike Pompeo, afirmou que a carta &ldquo;n&atilde;o representa de forma precisa a posi&ccedil;&atilde;o dos EUA a respeito da expans&atilde;o da OCDE&rdquo;. &ldquo;N&oacute;s somos apoiadores entusiasmados da entrada do Brasil&rdquo;, escreveu Pompeo, que disse ainda que os EUA &ldquo;far&atilde;o esfor&ccedil;os para apoiar o acesso&rdquo; do Pa&iacute;s &agrave; OCDE.</p><p> &ldquo;Ao contr&aacute;rio do reportado pela m&iacute;dia, os EUA, consistentes com o comunicado conjunto dos presidentes Trump e Bolsonaro em Mar&ccedil;o, apoia por completo o come&ccedil;o do processo do Brasil para se tornar um membro pleno da OCDE&rdquo;, escreveu Pompeo.</p><p> O americano n&atilde;o mencionou prazos ou a raz&atilde;o para dar prefer&ecirc;ncia, neste momento, &agrave; entrada de outros pa&iacute;ses.</p> <p>Apesar de a manifesta&ccedil;&atilde;o em mar&ccedil;o de apoio dos EUA &agrave; entrada do Brasil na OCDE, seguida de outros momentos em que o apoio foi verbalizado por autoridades do governo Trump, os americanos n&atilde;o chegaram a estabelecer publicamente um prazo ou cronograma para que isso aconte&ccedil;a. O governo Trump trava uma queda de bra&ccedil;o com o atual secret&aacute;rio-geral da organiza&ccedil;&atilde;o, Angel Gurr&iacute;a, e &eacute; contr&aacute;rio a um alargamento da institui&ccedil;&atilde;o, que j&aacute; fora conhecida como clube dos pa&iacute;ses ricos. Os americanos tentam balancear as for&ccedil;as dentro da organiza&ccedil;&atilde;o frente aos europeus e, por isso, se op&otilde;em a uma entrada simult&acirc;nea de todos os pa&iacute;ses candidatos.</p> <p>O governo brasileiro argumenta que n&atilde;o foi pego de surpresa com a carta de Pompeo referendando as indica&ccedil;&otilde;es de outros pa&iacute;ses, sem citar o Brasil. A alega&ccedil;&atilde;o de diplomatas &eacute; de que o processo do Brasil &eacute; recente e est&aacute; atr&aacute;s da fila de outros pa&iacute;ses com os quais os EUA j&aacute; tinham se comprometido, e que o processo do Brasil segue. O comprometimento de Trump com a candidatura da Argentina aconteceu em agosto de 2017, com a visita de Maur&iacute;cio Macri &ndash; com quem o americano mant&eacute;m bom relacionamento &ndash; &agrave; Casa Branca.<strong>/ COLABOROU&nbsp;</strong> <style type="text">html, body {height: 100%;} table { background-color: #FFFFFF;color:#000000 } body { font-family: "Segoe UI",Tahoma,Verdana; margin-top:0px; padding-top:0px; scrollbar-arrow-color: #272727; scrollbar-3dlight-color: #2a2a2a; scrollbar-highlight-color: #6d6d6d; scrollbar-face-color: #686868; scrollbar-shadow-color: #2a2a2a; scrollbar-darkshadow-color: #2a2a2a; scrollbar-track-color: #646464;}._ct_news_video_container {width: 100%; height: 70%;}video { width:100%; height: 100% !important;}#divTitle {padding-bottom: 7px;}</style><strong> NICHOLAS SHORES&nbsp;</strong></p> <h3 class="intertitulo">Secret&aacute;rio&nbsp;fala em apoio claro ao Pa&iacute;s</h3> <p>O secret&aacute;rio-geral adjunto da Organiza&ccedil;&atilde;o para Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico (OCDE), Ludger Schuknecht, procurou amenizar as not&iacute;cias sobre uma poss&iacute;vel falta de apoio dos EUA ao ingresso do Brasil no &oacute;rg&atilde;o. &ldquo;Os EUA t&ecirc;m uma posi&ccedil;&atilde;o clara de apoiar o ingresso do Brasil na OCDE. N&atilde;o tenho informa&ccedil;&otilde;es de uma mudan&ccedil;a nessa posi&ccedil;&atilde;o&rdquo;, disse ontem, ap&oacute;s participar do F&oacute;rum de Investimentos Brasil 2019.</p> <p>Mais cedo, a ag&ecirc;ncia de not&iacute;cias Bloomberg revelou uma carta em que o secret&aacute;rio de Estado dos EUA, Mike Pompeo, se posicionou a favor da entrada da Argentina e da Rom&ecirc;nia no grupo, sem citar, entretanto, o apoio ao Brasil.</p> <p>Questionado sobre se teve conhecimento da carta, Schuknecht se limitou a dizer de que a posi&ccedil;&atilde;o dos EUA foi clara e que n&atilde;o houve mudan&ccedil;as nessa postura. O executivo disse ainda que o Brasil &eacute; o parceiro-chave mais avan&ccedil;ado da OCDE. Ele lembrou que o Pa&iacute;s j&aacute; se adequou a v&aacute;rios padr&otilde;es exigidos pelo grupo econ&ocirc;mico e que tamb&eacute;m j&aacute; participa de muitos comit&ecirc;s dentro da organiza&ccedil;&atilde;o.</p> <p>Apesar das cita&ccedil;&otilde;es positivas, ele evitou dar um prazo para o ingresso do Brasil na OCDE. &ldquo;O Brasil est&aacute; no caminho certo para fazer parte do grupo&rdquo;, disse. <strong>/ ANDR&Eacute; &Iacute;TALO ROCHA/ CIRCE BONATELLI E ISADORA DUARTE </strong></p><p> &nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,onyx-lorenzoni-no-futuro-a-ocde-e-que-fara-questao-que-o-brasil-entre-na-organizacao,70003045097" title="https://economia.estadao.com.br/noticias/geral,onyx-lorenzoni-no-futuro-a-ocde-e-que-fara-questao-que-o-brasil-entre-na-organizacao,70003045097">Onyx Lorenzoni: &#039;No futuro, a OCDE &eacute; que far&aacute; quest&atilde;o que o Brasil entre na organiza&ccedil;&atilde;o&#039;</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,brasil-na-ocde-bom-ou-ruim,70002761945" title="https://internacional.estadao.com.br/noticias/geral,brasil-na-ocde-bom-ou-ruim,70002761945">Brasil na OCDE: bom ou ruim?</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico" class="n--noticias__tags__link">OCDE [Organiza&ccedil;&atilde;o para a Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico]</a><a href="https://tudo-sobre.estadao.com.br/argentina-america-do-sul" class="n--noticias__tags__link">Argentina [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/mike-pompeo" class="n--noticias__tags__link">Mike Pompeo</a><a href="https://tudo-sobre.estadao.com.br/mauricio-macri" class="n--noticias__tags__link">Mauricio Macri</a></div> <nav class="n--noticia-especial qnt-3 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class="current "> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class=""> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"estados-unidos-america-do-norte,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,argentina-america-do-sul,mike-pompeo,mauricio-macri"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3045276"><button class="go brd-e" data-coral="button" data-url="https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276"><span class="cor-e">Comentários</span> <span class="cor-e ico-arrow-down" aria-hidden="true"></span></button></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"estados-unidos-america-do-norte,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,argentina-america-do-sul,mike-pompeo,mauricio-macri"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"estados-unidos-america-do-norte,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,argentina-america-do-sul,mike-pompeo,mauricio-macri"}' data-status='init' ></div> </section> </section></div><div class="mold-container"> <div class="ajuste-banner"> <div class="position1"> </div> </div> <section class="container"> <section class="n--noticia infinito report-espec" id="cap-70003045978" data-url="https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3045978" data-titulo="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-tipomidia="Not&iacute;cias" data-credito="Luciana Dyniewicz" data-coment="no-comments"> <div class="ajuste-banner"></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <aside class="col-sm-1 col-xs-none col-relative fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Brasil+na+OCDE%3A+%E2%80%98Estamos+colhendo+a+humilha%C3%A7%C3%A3o+p%C3%BAblica+depois+de+todo+festejo%E2%80%99%2C+diz+Ricupero%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Brasil+na+OCDE%3A+%E2%80%98Estamos+colhendo+a+humilha%C3%A7%C3%A3o+p%C3%BAblica+depois+de+todo+festejo%E2%80%99%2C+diz+Ricupero%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Brasil na OCDE: ‘Estamos colhendo a humilhação pública depois de todo festejo’, diz Ricupero&amp;body=Brasil na OCDE: ‘Estamos colhendo a humilhação pública depois de todo festejo’, diz Ricupero - https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title">Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero</h1> <h2 class="n--noticia__subtitle">Ex-ministro da Fazenda afirma que governo Trump n&atilde;o &eacute; confi&aacute;vel&nbsp;e promessa de apoio&nbsp;saiu ap&oacute;s uma &lsquo;conversa&rsquo;</h2> </article> </section> </div> </section> </div> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="2" id="pw-P_1.3045978" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3045978"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row n--noticia__body"> <section class="col-xs-12 col-content col-center "> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Luciana Dyniewicz, O Estado de S.Paulo </div> <p> 11 de outubro de 2019 | 08h29 </p> </div> </div> <nav class="n--noticia-especial qnt-3 n--noticia-border "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> <div class="btn-open-nav"><i class="ico-arrow-up"></i><span>FECHAR</span></div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class=""> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class="current "> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="content n--noticia__content"> <p>Para <a href="https://tudo-sobre.estadao.com.br/rubens-ricupero" target="_blank"><strong>Rubens Ricupero</strong></a>, ex-embaixador nos <a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" target="_blank"><strong>EUA</strong></a> e ex-ministro da Fazenda, a promessa de apoio dos EUA ao <strong><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" target="_blank">Brasil</a>&nbsp;</strong>na candidatura &agrave; <a href="https://tudo-sobre.estadao.com.br/ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico" target="_blank"><strong>Organiza&ccedil;&atilde;o para a Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico (OCDE)</strong></a> foi feita de modo improvisado e n&atilde;o haver&aacute; surpresa se <a href="https://tudo-sobre.estadao.com.br/donald-trump" target="_blank"><strong>Donald Trump</strong></a> n&atilde;o cumprir com a palavra que deu ao presidente <a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" target="_blank"><strong>Jair Bolsonaro</strong></a>. &ldquo;Trump n&atilde;o &eacute; confi&aacute;vel.&rdquo; O diplomata &eacute; contra a ades&atilde;o do Pa&iacute;s &agrave; OCDE Leia a entrevista.&nbsp;</p> <div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/noticias/geral,eua-dizem-manter-apoio-ao-brasil-na-ocde-mas-nao-falam-em-prazo,70003045276" class="line-leia-link" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="hmeio1-8" class="publicidade dfp" data-screenmap='Custom_{"[1200,0]":["[728,90]","[468,60]"],"[576,0]":["[468,60]","[300,100]","[300,50]","[320,50]"],"[0,0]":["[300,250]","[300,100]","[320,50]","[300,50]"]}' data-target='{"formato":"hmeio1","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1043731","provider":"AGILE"}'></div> <h3 class="intertitulo">&Eacute; surpresa a Argentina ter sido indicada antes do Brasil?</h3> <p>Os americanos fizeram essa promessa (de apoio ao Brasil) numa conversa, sem uma negocia&ccedil;&atilde;o calma, levando em conta as consequ&ecirc;ncias. O que se v&ecirc; agora &eacute; que o Brasil trocou algo concreto (o status de pa&iacute;s em desenvolvimento na Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio) por um vazio (a promessa de apoio na OCDE), como a maioria do que foi anunciado naquela visita (de Bolsonaro aos EUA). N&atilde;o surpreende, porque o governo Trump n&atilde;o &eacute; confi&aacute;vel. Se est&atilde;o dispostos a abandonar os curdos, que deram o sangue para ajudar os americanos contra o Ex&eacute;rcito Isl&acirc;mico, imagina se iriam ser fi&eacute;is ao Brasil, que n&atilde;o fez por eles nada que precisem agradecer.</p> <h3 class="intertitulo">O que o Brasil perde sem ter recebido a indica&ccedil;&atilde;o agora?</h3> <div class="limite-continuar-lendo"></div><p>Minha posi&ccedil;&atilde;o &eacute; contr&aacute;ria ao ingresso na OCDE. Essa &eacute; uma antiga aspira&ccedil;&atilde;o dos economistas liberais. Somos um pa&iacute;s subdesenvolvido e n&atilde;o &eacute; por entrar na OCDE que vamos deixar de ser. O Brasil tem de ter sua posi&ccedil;&atilde;o internacional ao lado de outros pa&iacute;ses em desenvolvimento. Nas quest&otilde;es de com&eacute;rcio mundial, as regras s&atilde;o muito desequilibradas. Devemos invocar o fato de que nossa economia est&aacute; longe de ser avan&ccedil;ada e, por isso, n&atilde;o temos condi&ccedil;&otilde;es de fazer concess&otilde;es que se exigem dos outros. &Eacute; balela dizer que o ingresso na OCDE garante um selo de boas pol&iacute;ticas econ&ocirc;micas. A Gr&eacute;cia, que faliu, &eacute; um membro.</p> <h3 class="intertitulo">Pode realmente haver uma expans&atilde;o dos membros da OCDE?</h3> <p>Os EUA n&atilde;o querem uma expans&atilde;o r&aacute;pida porque representaria o ingresso de muitos candidatos apoiados pelos europeus. Eles dizem que uma amplia&ccedil;&atilde;o r&aacute;pida transformara a OCDE em uma organiza&ccedil;&atilde;o de padr&otilde;es mais baixos. Acho um erro completo querer ingressar. Agora, estamos colhendo essa humilha&ccedil;&atilde;o p&uacute;blica depois de terem feito todo esse festejo (quando foi anunciado o apoio dos EUA). Al&eacute;m do mais, isso &eacute; perda de tempo, porque duvido que Fran&ccedil;a e Alemanha deixem de criar dificuldades no ingresso do Brasil. Para ingressar na OCDE, o pa&iacute;s tem de estar de acordo com as regras cambiais, de movimento de capitais, de meio ambiente. Tem um comit&ecirc; muito forte na OCDE de pol&iacute;ticas ambientais. N&atilde;o vejo como o Brasil poderia passar nesse comit&ecirc; com o que est&aacute; acontecendo na Amaz&ocirc;nia.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,onyx-lorenzoni-no-futuro-a-ocde-e-que-fara-questao-que-o-brasil-entre-na-organizacao,70003045097" title="https://economia.estadao.com.br/noticias/geral,onyx-lorenzoni-no-futuro-a-ocde-e-que-fara-questao-que-o-brasil-entre-na-organizacao,70003045097">Onyx Lorenzoni: &#039;No futuro, a OCDE &eacute; que far&aacute; quest&atilde;o que o Brasil entre na organiza&ccedil;&atilde;o&#039;</a></li><li class="n--noticias__more__itens"><a href="https://internacional.estadao.com.br/noticias/geral,brasil-na-ocde-bom-ou-ruim,70002761945" title="https://internacional.estadao.com.br/noticias/geral,brasil-na-ocde-bom-ou-ruim,70002761945">Brasil na OCDE: bom ou ruim?</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/rubens-ricupero" class="n--noticias__tags__link">Rubens Ricupero</a><a href="https://tudo-sobre.estadao.com.br/donald-trump" class="n--noticias__tags__link">Donald Trump</a><a href="https://tudo-sobre.estadao.com.br/ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico" class="n--noticias__tags__link">OCDE [Organiza&ccedil;&atilde;o para a Coopera&ccedil;&atilde;o e Desenvolvimento Econ&ocirc;mico]</a><a href="https://tudo-sobre.estadao.com.br/estados-unidos-america-do-norte" class="n--noticias__tags__link">Estados Unidos [Am&eacute;rica do Norte]</a><a href="https://tudo-sobre.estadao.com.br/jair-bolsonaro" class="n--noticias__tags__link">Jair Bolsonaro</a><a href="https://tudo-sobre.estadao.com.br/brasil-america-do-sul" class="n--noticias__tags__link">Brasil [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/argentina-america-do-sul" class="n--noticias__tags__link">Argentina [Am&eacute;rica do Sul]</a><a href="https://tudo-sobre.estadao.com.br/omc-organizacao-mundial-do-comercio" class="n--noticias__tags__link">OMC [Organiza&ccedil;&atilde;o Mundial do Com&eacute;rcio]</a><a href="https://tudo-sobre.estadao.com.br/diplomacia" class="n--noticias__tags__link">diplomacia</a><a href="https://tudo-sobre.estadao.com.br/comercio" class="n--noticias__tags__link">com&eacute;rcio</a></div> <nav class="n--noticia-especial qnt-3 "> <div class="box-container show"> <div class="n--noticia-especial__title"> <div class="especial__title">Conte&uacute;do Completo</div> </div> <ul class="n--noticia-especial__list"> <li class=""> <a href="#cap-70003045991" title="N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa" data-special-ancora="data-ancora"> N&atilde;o indica&ccedil;&atilde;o &agrave; OCDE: &lsquo;Para o Brasil &eacute; ruim, pois atrasa o processo de ades&atilde;o&rsquo;, diz Rubens Barbosa </a> </li> <li class=""> <a href="#cap-70003045276" title="EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo" data-special-ancora="data-ancora"> EUA dizem manter apoio ao Brasil na OCDE, mas n&atilde;o falam em prazo </a> </li> <li class="current "> <a href="#cap-70003045978" title="Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero" data-special-ancora="data-ancora"> Brasil na OCDE: &lsquo;Estamos colhendo a humilha&ccedil;&atilde;o p&uacute;blica depois de todo festejo&rsquo;, diz Ricupero </a> </li> </ul> </div></nav> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,brasil-na-ocde-estamos-colhendo-a-humilhacao-publica-depois-de-todo-festejo-diz-ricupero,70003045978">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"rubens-ricupero,donald-trump,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,estados-unidos-america-do-norte,jair-bolsonaro,brasil-america-do-sul,argentina-america-do-sul,omc-organizacao-mundial-do-comercio,diplomacia,comercio"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"rubens-ricupero,donald-trump,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,estados-unidos-america-do-norte,jair-bolsonaro,brasil-america-do-sul,argentina-america-do-sul,omc-organizacao-mundial-do-comercio,diplomacia,comercio"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 cupons-full-reportagem"> <div class="cupons-full"> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/hoteiscom" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title"></h3> <p class="cupons-desc-sub">Cupom Hoteis.com: Viagens com até 30% de desconto + cupom 6%!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino-viagens" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title"></h3> <p class="cupons-desc-sub">Confira no Submarino Viagens pacotes com 20% Off</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/maxmilhas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title"></h3> <p class="cupons-desc-sub">5% de desconto em todo o site! Cupom de desconto Maxmilhas incluso no carrinho</p> </div> </a> </div> </li> </ul> </div> </div> </section> </div> </section> </div> </div> </div> </section> </div> <div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia","tags":"rubens-ricupero,donald-trump,ocde-organizacao-para-a-cooperacao-e-desenvolvimento-economico,estados-unidos-america-do-norte,jair-bolsonaro,brasil-america-do-sul,argentina-america-do-sul,omc-organizacao-mundial-do-comercio,diplomacia,comercio"}' data-status='init' ></div> </section> </section></div> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"brasil-america-do-sul,estados-unidos-america-do-norte,argentina-america-do-sul,washington-estados-unidos,rubens-antonio-barbosa,omc-organizacao-mundial-do-comercio","formato":"oop","page_url":"economia.estadao.com.br,noticias,geral,nao-indicacao-a-ocde-para-o-brasil-e-ruim-pois-atrasa-o-processo-de-adesao-diz-rubens-barbosa,70003045991","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao_11_10_2019.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>