<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","titulo":"O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo","produto":"Estadão","editoria":"Economia","subeditoria":"Geral","modulos":"Foto","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3524853","midia":"Notícias","tags":"bagagem|design|drive-in|test drive|Nissan","autor":"Nissan"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "devices": ["xl", "lg", "md", "sm", "xs"], "format": [300, 250], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [970, 90], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [160, 600], "params": { "networkId": 5963 } }, { "devices": ["xl", "lg", "md"], "format": [120, 600], "params": { "networkId": 5963 } }, { "devices": ["md", "sm"], "format": [728, 90], "params": { "networkId": 5963 } }, { "devices": ["xs"], "format": [320, 50], "params": { "networkId": 5963 } }], "bidder": "criteo", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194388" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194395" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194389" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194400" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194390" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194396" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194401" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "placement": "5174868", "network": "11241.1" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "placement": "5174867", "network": "11241.1" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 90], "params": { "placement": "5174867", "network": "11241.1" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [728, 90], "params": { "placement": "5174867", "network": "11241.1" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "placement": "5174889", "network": "11241.1" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [300, 50], "params": { "placement": "5174889", "network": "11241.1" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "placement": "5174891", "network": "11241.1" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "placement": "5174890", "network": "11241.1" } }], "bidder": "aol", "params": [] }, { "bidder": "rtbhouse", "params": { "region": "prebid-us", "publisherId": "sagqziMz4BiP8Xpf76fw" } }], "currency": []})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/patrocinados','economia'); DFP.pushTargetsDefault({"tags":"bagagem,design,drive-in,test-drive,nissan"}); }); </script> <title>O Novo Nissan Versa j&aacute; fez voc&ecirc; rever todos os seus conceitos, agora vai te conquistar pelo conte&uacute;do - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Conhe&ccedil;a os itens da tecnologia japonesa que garantem conforto e seguran&ccedil;a."><link rel="canonical" href="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="O Novo Nissan Versa j&aacute; fez voc&ecirc; rever todos os seus conceitos, agora vai te conquistar pelo conte&uacute;do - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/2/1606140654021.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Conhe&ccedil;a os itens da tecnologia japonesa que garantem conforto e seguran&ccedil;a." ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="O Novo Nissan Versa j&aacute; fez voc&ecirc; rever todos os seus conceitos, agora vai te conquistar pelo conte&uacute;do - Economia - Estad&atilde;o"><meta name="twitter:description" content="Conhe&ccedil;a os itens da tecnologia japonesa que garantem conforto e seguran&ccedil;a. "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/2/1606140654021.jpg" /><meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2020.10.05"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-11-23T11:16:08-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3524853', 'tags' : "bagagem;design;drive-in;test drive;Nissan", 'tipo_midia' : "Notícias", 'autor' : "Nissan" };</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-11-23T11:16:08-03:00", "dateModified": "2020-11-23T11:16:08-03:00", "headline": "O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo", "description": "Conheça os itens da tecnologia japonesa que garantem conforto e segurança.", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/2/1606140654021.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/2/1606140654021.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/2/1606140654021.jpg" ]}, "author": { "@type": "Person", "name": "Nissan" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script><link rel="amphtml" href="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao economia page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_brinde_exclusivo" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_menu_lateral&amp;utm_medium=portal_estadao_menu_lateral&amp;utm_campaign=assine_estadao_brinde_exclusivo" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/BannerEscondidoNF.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=O+Novo+Nissan+Versa+j%C3%A1+fez+voc%C3%AA+rever+todos+os+seus+conceitos%2C+agora+vai+te+conquistar+pelo+conte%C3%BAdo%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853" data-title="O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo&amp;body=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo - https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/2/1606140654021.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/2/1606140654021.jpg" alt='Nissan' /><figcaption> Nissan</figcaption></div> <section class="container ao-vivo block-ao-vivo noticia"> <div class="shortcut-live"> <a href="https://einvestidor.estadao.com.br/colunas/fabrizio-gueratto/8-maneiras-ganhar-r-4-mil-mes/" titulo="Renda extra" > <h4 class="title"> <span>Renda extra</span> </h4> <p class="text">Fabrizio Gueratto: 8 maneiras de ganhar at&eacute; R$ 4 mil por m&ecirc;s</p> </a> </div> </section><section class="container"> <section class="n--noticia infinito P_1.3524853" data-url="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853" data-tipo="Noticia" data-modulos="Foto" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3524853" data-titulo="O Novo Nissan Versa j&aacute; fez voc&ecirc; rever todos os seus conceitos, agora vai te conquistar pelo conte&uacute;do" data-tags="bagagem; design; drive-in; test drive; Nissan" data-tipomidia="Not&iacute;cias" data-credito="Nissan" data-coment="no-comments" data-facebookSubs="metered" data-section="economia"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":"economia","tags":"bagagem,design,drive-in,test-drive,nissan"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header -categ-patrocinado "> <span class="type-categ-patrocinado" title="Conteúdo Patrocinado">Conteúdo Patrocinado</span> <h1 class="n--noticia__title ">O Novo Nissan Versa j&aacute; fez voc&ecirc; rever todos os seus conceitos, agora vai te conquistar pelo conte&uacute;do</h1> <h2 class="n--noticia__subtitle">Conhe&ccedil;a os itens da tecnologia japonesa que garantem conforto e seguran&ccedil;a.</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O+Novo+Nissan+Versa+j%C3%A1+fez+voc%C3%AA+rever+todos+os+seus+conceitos%2C+agora+vai+te+conquistar+pelo+conte%C3%BAdo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+Novo+Nissan+Versa+j%C3%A1+fez+voc%C3%AA+rever+todos+os+seus+conceitos%2C+agora+vai+te+conquistar+pelo+conte%C3%BAdo%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo&amp;body=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo - https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3524853" data-coluna="" data-categoria="patrocinado"> <div class="pw-container" id="sw-P_1.3524853"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state -categ-patrocinado "> <div id='selo-12' class='publicidade dfp' data-screenmap='Custom_{"[0,0]":["[52,52]"]}' data-target='{"formato":"selo","posicao":"selo_patrocinado","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":"economia","tags":"bagagem,design,drive-in,test-drive,nissan"}' data-status='init' ></div> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Nissan, Media Lab Estad&atilde;o </div> <span class="txt-cont-patrocinado">Conteúdo de responsabilidade do anunciante</span> <p> 23 de novembro de 2020 | 11h16 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1137205","provider":"AGILE"}'></div> <p>Quem pensava que sedan era tudo igual a esta altura j&aacute; mudou de opini&atilde;o ao ver o Novo Nissan Versa, um novo carro que se tornou a nova refer&ecirc;ncia na categoria, com seu design moderno e jovial, no qual se destacam a inconfund&iacute;vel grade frontal V-Motion &ndash; que identifica todos os modelos da Nissan, al&eacute;m de combinar robustez e eleg&acirc;ncia &ndash; e o incr&iacute;vel &ldquo;teto flutuante&rdquo;, recurso visual que real&ccedil;a a apar&ecirc;ncia moderna do Novo Versa e transmite mais dinamismo ao modelo. Mas o melhor &eacute; que, al&eacute;m de bonito, o Novo Versa tem muito conte&uacute;do. Conhe&ccedil;a os principais destaques do sedan: </p><p><strong>Bancos dianteiros com tecnologia Zero Gravity: e</strong>xclusividade na categoria, os bancos do Novo Nissan Versa s&atilde;o inspirados na tecnologia utilizada por astronautas, a fim de proporcionar mais conforto e bem-estar aos ocupantes, principalmente em longas viagens. Por meio de pesquisas com a Universidade de Keio, no Jap&atilde;o, a Nissan desenvolveu bancos que reproduzem a &ldquo;postura neutra&rdquo; adotada pelos astronautas nas viagens espaciais, que alivia a sensa&ccedil;&atilde;o de cansa&ccedil;o e de fadiga quando se permanece sentado por longos per&iacute;odos, por meio do apoio cont&iacute;nuo de pontos espec&iacute;ficos do corpo. Al&eacute;m do maior conforto, a sensa&ccedil;&atilde;o de bem-estar tamb&eacute;m significa maior seguran&ccedil;a, j&aacute; que permite ao motorista permanecer atento durante a viagem. </p><p><strong>Sistema Follow Me Home</strong>: os far&oacute;is Full LED do Novo Versa permanecem ligados durante um per&iacute;odo, para iluminar o seu caminho at&eacute; a porta de casa, ou do elevador do seu pr&eacute;dio, por exemplo, garantindo mais comodidade no seu dia a dia. </p><div class="limite-continuar-lendo"></div><p><strong>Espa&ccedil;o interno</strong>: se j&aacute; era famoso pelo excelente n&iacute;vel de conforto oferecido na gera&ccedil;&atilde;o anterior, o Novo Nissan Versa ficou ainda melhor, gra&ccedil;as ao aumento de 50 mm na largura da cabine, que garante um interior espa&ccedil;oso, compar&aacute;vel ao de sedans maiores. Al&eacute;m disso, o interior do Novo Nissan Versa foi projetado para ser pr&aacute;tico e amig&aacute;vel para os ocupantes, tanto que conta com 20 compartimentos para acomodar diversos tipos de objetos. Tudo isso sem esquecer o generoso porta-malas com capacidade para at&eacute; 482 litros de bagagem &ndash; 22 litros a mais que o do antecessor, que j&aacute; era enorme. Como se n&atilde;o bastasse, os projetistas da Nissan n&atilde;o se esqueceram da praticidade, e o acesso do porta-malas &eacute; muito f&aacute;cil, gra&ccedil;as &agrave; sua baixa altura em rela&ccedil;&atilde;o ao solo. </p><p><strong>Nissan Intelligent Safety Shield</strong> (Escudo de Seguran&ccedil;a Inteligente Nissan): conjunto de sistemas de seguran&ccedil;a exclusivo na categoria, que protege, monitora e at&eacute; interv&eacute;m em algumas situa&ccedil;&otilde;es nas quais o carro e os seus ocupantes possam estar em risco. Esse sistema &eacute; formado pelos features: Alerta de Colis&atilde;o Frontal com Assistente Inteligente de Frenagem, Monitoramento de Ponto Cego, 6 airbags de s&eacute;rie, Controle de Estabilidade e Tra&ccedil;&atilde;o, Sistema Inteligente de Partida em Rampa e ainda itens de seguran&ccedil;a que s&atilde;o &uacute;nicos da categoria como: Alerta de Objetos no Banco Traseiro, Vis&atilde;o 360&deg; &nbsp;Inteligente com Detector de Objetos em Movimento e Alerta de Tr&aacute;fego Cruzado Traseiro. </p><p>O Alerta de Colis&atilde;o Frontal detecta e avisa o motorista caso o carro &agrave; frente reduza abruptamente a velocidade ou pare, por meio de sinais no quadro de instrumentos. Se o motorista n&atilde;o frear, o Assistente Inteligente de Frenagem entra em a&ccedil;&atilde;o, acionando os freios, a fim de evitar ou minimizar a colis&atilde;o. J&aacute; o Alerta de Tr&aacute;fego Cruzado Traseiro &eacute; especialmente &uacute;til quando se manobra de r&eacute; para sair de uma vaga no estacionamento, por exemplo, quando o sistema alerta o motorista caso outro carro se aproxime em qualquer dire&ccedil;&atilde;o da parte traseira. </p><p>O sistema de Vis&atilde;o 360&deg; inteligente &eacute; composto por quatro c&acirc;meras que fornecem visibilidade total do entorno do ve&iacute;culo; atuando em conjunto com o Detector de Objetos em Movimento, ele permite que o motorista verifique a presen&ccedil;a de animais, crian&ccedil;as ou obst&aacute;culos durante manobras em lugares com visibilidade reduzida. H&aacute; ainda o Monitor de Ponto Cego, muito &uacute;til principalmente nas trocas de faixa em avenidas e vias expressas. </p><p>Outro destaque exclusivo do Novo Versa &eacute; o Alerta de Objetos no Banco Traseiro, acionado todas as vezes em que o motorista abre e fecha uma das portas traseiras antes de sair. Assim que chega ao destino, o alerta emite tr&ecirc;s toques de buzina, a fim de lembrar o motorista de que algo foi esquecido no carro. </p><p>Tudo isso sem esquecer os seis airbags de s&eacute;rie, os controles eletr&ocirc;nicos de estabilidade e de tra&ccedil;&atilde;o, os freios com sistema ABS e distribuidor da for&ccedil;a de frenagem, e o assistente de partida em rampa, que tornam qualquer viagem mais segura e prazerosa. </p><h3 class="intertitulo">Manuten&ccedil;&atilde;o mais em conta</h3> <p>O Novo Nissan Versa tamb&eacute;m possui o menor custo de revis&atilde;o do segmento. &Eacute; o Compromisso Nissan, por meio do qual o propriet&aacute;rio pode estar certo de que contar&aacute; com o menor custo de revis&otilde;es peri&oacute;dicas at&eacute; 60 mil quil&ocirc;metros, al&eacute;m da garantia de f&aacute;brica de tr&ecirc;s anos, sem limite de quilometragem, e do servi&ccedil;o de assist&ecirc;ncia 24 horas (Nissan Way Assistance) em todo o Pa&iacute;s, v&aacute;lido por dois anos. </p><p>O cliente ainda pode contratar o Nissan Protect, programa com pacotes de servi&ccedil;o que estendem o per&iacute;odo da garantia de f&aacute;brica e do servi&ccedil;o Nissan Way Assistance, al&eacute;m de possibilitar a contrata&ccedil;&atilde;o antecipada de at&eacute; cinco revis&otilde;es programadas. O Nissan Protect est&aacute; dispon&iacute;vel em tr&ecirc;s op&ccedil;&otilde;es (Plus, Master e Supreme), cujo pagamento pode ser inclu&iacute;do no financiamento do ve&iacute;culo, ou ser adquirido posteriormente, at&eacute; um ano ap&oacute;s a data da compra. </p><p>Por isso, e tudo mais que o Novo Nissan Versa j&aacute; foi eleito o carro do ano 2020 pela m&iacute;dia especializada da Am&eacute;rica Latina (Pr&ecirc;mio FIPA). </p><p>Quer saber mais sobre o sedan que tem o melhor da tecnologia japonesa? Acesse: <a rel="nofollow" href="http://www.nissan.com.br/novo-versa">www.nissan.com.br/novo-versa</a> fa&ccedil;a um test drive e surpreenda-se. </p><br><p>&nbsp;</p> </div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/bagagem" class="n--noticias__tags__link">bagagem</a><a href="https://tudo-sobre.estadao.com.br/design" class="n--noticias__tags__link">design</a><a href="https://tudo-sobre.estadao.com.br/drive-in" class="n--noticias__tags__link">drive-in</a><a href="https://tudo-sobre.estadao.com.br/test-drive" class="n--noticias__tags__link">test drive</a><a href="https://tudo-sobre.estadao.com.br/nissan" class="n--noticias__tags__link">Nissan</a></div> </div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="row"> <div class="banner-categ-loading"> <div id='tinfi-11' class='publicidade dfp' data-screenmap='Tile_300_250_T_250' data-target='{"formato":"tinfi","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":"economia","tags":"bagagem,design,drive-in,test-drive,nissan"}' data-status='init' ></div> </div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,com-ajuda-do-cambio-demanda-alta-e-safra-recorde-renda-no-campo-sobe-37,70003524412" title="Com ajuda do câmbio, demanda alta e safra recorde, renda no campo sobe 37%"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/4/9/1606093814694.jpg" alt="Com ajuda do câmbio, demanda alta e safra recorde, renda no campo sobe 37%" /> <h3 class="aside-lista-title">Com ajuda do câmbio, demanda alta e safra recorde, renda no campo sobe 37%</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,o-ovo-da-serpente,70003524220" title="O ovo da serpente"> <h3 class="aside-lista-title">O ovo da serpente</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,com-mulher-no-comando-brasilprev-vai-diversificar-investimentos,70003524288" title="Com primeira mulher no comando, Brasilprev vai diversificar investimentos"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/7/1606086579978.jpg" alt="Com primeira mulher no comando, Brasilprev vai diversificar investimentos" /> <h3 class="aside-lista-title">Com primeira mulher no comando, Brasilprev vai diversificar investimentos</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> </div> <div class="box center-xs adsense banner-categ-patrocindo"> <div id='ttopo-15' class='publicidade dfp' data-screenmap='Vertical_300_F_F' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":"economia","tags":"bagagem,design,drive-in,test-drive,nissan"}' data-status='init' ></div> </div> </div> </div> </div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://economia.estadao.com.br/noticias/geral,municipios-devem-acelerar-criacao-de-taxas-para-o-lixo,70003524371">Munic&iacute;pios</a> <a href="https://economia.estadao.com.br/noticias/geral,municipios-devem-acelerar-criacao-de-taxas-para-o-lixo,70003524371">devem acelerar</a> <a href="https://economia.estadao.com.br/noticias/geral,municipios-devem-acelerar-criacao-de-taxas-para-o-lixo,70003524371">cria&ccedil;&atilde;o de taxas para os servi&ccedil;os de lixo</a></li> <li><a href="https://economia.estadao.com.br/noticias/geral,governo-estuda-reeditar-mp-que-dispensa-a-publicacao-de-balancos-em-jornais,70003524047">Governo estuda reeditar MP</a> que dispensa a publica&ccedil;&atilde;o de balan&ccedil;os em jornais</li> <li>Depois de 16 anos, <a href="https://economia.estadao.com.br/noticias/geral,depois-de-16-anos-brasil-voltara-a-presidir-g20-em-2024,70003524028">Brasil voltar&aacute; a presidir G-20 em 2024</a></li> <li>Imposto de Renda 2020: <a href="https://economia.estadao.com.br/noticias/geral,imposto-de-renda-2020-receita-abre-consulta-a-lote-de-restituicao-para-quem-estava-na-malha-fina,70003524704">Receita abre consulta a lote de restitui&ccedil;&atilde;o para quem estava na malha fina</a></li> <li><a href="https://economia.estadao.com.br/noticias/geral,playstation-store-anuncia-descontos-de-ate-80-na-black-friday,70003522459">PlayStation Store anuncia descontos</a> de at&eacute; 80% na Black Friday</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> </section><ul class="share-mobile"><ul class="share "> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=O+Novo+Nissan+Versa+j%C3%A1+fez+voc%C3%AA+rever+todos+os+seus+conceitos%2C+agora+vai+te+conquistar+pelo+conte%C3%BAdo%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853" data-title="O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo&amp;body=O Novo Nissan Versa já fez você rever todos os seus conceitos, agora vai te conquistar pelo conteúdo - https://economia.estadao.com.br/noticias/geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul><link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2020.08.21"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"bagagem,design,drive-in,test-drive,nissan","categoriaseo":"patrocinado","formato":"oop","page_url":"economia.estadao.com.br,noticias,geral,o-novo-nissan-versa-ja-fez-voce-rever-todos-os-seus-conceitos-agora-vai-te-conquistar-pelo-conteudo,70003524853","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><script async src="https://cdn.insurads.com/bootstrap/64SAA3GT.js"></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(202).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>