<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","titulo":"‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento","produto":"Estadão","editoria":"Economia","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3198305","midia":"Notícias","tags":"IBGE [Instituto Brasileiro de Geografia e Estatística]|Banco Central do Brasil|Santander|Alexandre Schwartsman|FGTS [Fundo de Garantia do Tempo de Serviço]|Sérgio Vale|Gesner Oliveira|banco [sistema financeiro]|comércio|indústria|investimento|trabalho","autor":"Márcia de Chiara, Fabrício de Castro, Thaís Barcellos e Renata Pedini"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120710}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174868","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174891","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174890","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia','economia'); DFP.pushTargetsDefault({"tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho"}); }); </script> <title>&lsquo;PIB do BC&rsquo; vem fraco e economistas reduzem estimativas de crescimento - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Segundo estudo do BC, Pa&iacute;s cresceu 0,87% no ano passado, taxa que comprometeu expectativas para altas do PIB de 2019 e deste ano; falta de investimentos e incertezas pol&iacute;ticas j&aacute; levam analistas a estimarem expans&atilde;o inferior a 2% este ano"><link rel="canonical" href="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="&lsquo;PIB do BC&rsquo; vem fraco e economistas reduzem estimativas de crescimento - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/1/4/1581726348341.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Segundo estudo do BC, Pa&iacute;s cresceu 0,87% no ano passado, taxa que comprometeu expectativas para altas do PIB de 2019 e deste ano; falta de investimentos e incertezas pol&iacute;ticas j&aacute; levam analistas a estimarem expans&atilde;o inferior a 2% este ano" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="&lsquo;PIB do BC&rsquo; vem fraco e economistas reduzem estimativas de crescimento - Economia - Estad&atilde;o"> <meta name="twitter:description" content="Segundo estudo do BC, Pa&iacute;s cresceu 0,87% no ano passado, taxa que comprometeu expectativas para altas do PIB de 2019 e deste ano; falta de investimentos e incertezas pol&iacute;ticas j&aacute; levam analistas a estimarem expans&atilde;o inferior a 2% este ano "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/1/4/1581726348341.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-02-15T05:00:00-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3198305', 'tags' : "IBGE [Instituto Brasileiro de Geografia e Estatística];Banco Central do Brasil;Santander;Alexandre Schwartsman;FGTS [Fundo de Garantia do Tempo de Serviço];Sérgio Vale;Gesner Oliveira;banco [sistema financeiro];comércio;indústria;investimento;trabalho", 'tipo_midia' : "Notícias", 'autor' : "Márcia de Chiara, Fabrício de Castro, Thaís Barcellos e Renata Pedini" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3198305", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-02-15T05:00:00-03:00", "dateModified": "2020-02-15T05:00:00-03:00", "headline": "‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento", "description": "Segundo estudo do BC, País cresceu 0,87% no ano passado, taxa que comprometeu expectativas para altas do PIB de 2019 e deste ano; falta de investimentos e incertezas políticas já levam analistas a estimarem expansão inferior a 2% este ano", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/1/4/1581726348341.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/1/4/1581726348341.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/1/4/1581726348341.jpg" ]}, "author": { "@type": "Person", "name": "Márcia de Chiara, Fabrício de Castro, Thaís Barcellos e Renata Pedini" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao economia page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/Banner-Home-167x282px-eleicao.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; line-height: 0px; } #barra-estadao-parceiros ul { padding: 9px 20px; position: relative; display: block; margin: 0; font-size: 0; text-align: center; } #barra-estadao-parceiros ul li:first-child {margin-left:0;} #barra-estadao-parceiros ul li.assine-estadao {margin-right:5px;} #barra-estadao-parceiros ul li { margin: 0 0 0 12px; display: inline-block; list-style: none; color: #ffffff; } #barra-estadao-parceiros ul li:not(.assine-estadao):before { content: '●'; display: inline-block; margin-right: 12px; color: #ffffff; font-size: 12px; } #barra-estadao-parceiros ul li:nth-child(3):before { display: none; } #barra-estadao-parceiros ul li a { padding:0; margin: 0; line-height: normal; color: #ffffff; font-family: sans-serif; font-size: 12px; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { background: rgba(255,255,255,0.4); padding: 5px 10px; /*color: #0797cf; */ color: #fff; border-radius: 2px; font-weight: bold; font-family: sans-serif; font-size: 12px; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer" >Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer" >Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer" >BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer" >Classificados</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer" >Estradão</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer" >E+</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer" >#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer" >Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer" >Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer" >Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer" >Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer" >PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=%E2%80%98PIB+do+BC%E2%80%99+vem+fraco+e+economistas++reduzem+estimativas+de+crescimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" data-title="‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento&amp;body=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento - https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/1/4/1581726348341.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/1/4/1581726348341.jpg" alt='Andr&eacute; Dusek/ Estad&atilde;o' /><figcaption> André Dusek/ Estadão</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3198305" data-url="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3198305" data-titulo="&lsquo;PIB do BC&rsquo; vem fraco e economistas reduzem estimativas de crescimento" data-tags="IBGE [Instituto Brasileiro de Geografia e Estat&iacute;stica]; Banco Central do Brasil; Santander; Alexandre Schwartsman; FGTS [Fundo de Garantia do Tempo de Servi&ccedil;o]; S&eacute;rgio Vale; Gesner Oliveira; banco [sistema financeiro]; com&eacute;rcio; ind&uacute;stria; investimento; trabalho" data-tipomidia="Not&iacute;cias" data-credito="M&aacute;rcia de Chiara, Fabr&iacute;cio de Castro, Tha&iacute;s Barcellos e Renata Pedini" data-coment="comments" data-facebookSubs="metered" data-section="economia"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":"economia","tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">&lsquo;PIB do BC&rsquo; vem fraco e economistas reduzem estimativas de crescimento</h1> <h2 class="n--noticia__subtitle">Segundo estudo do BC, Pa&iacute;s cresceu 0,87% no ano passado, taxa que comprometeu expectativas para altas do PIB de 2019 e deste ano; falta de investimentos e incertezas pol&iacute;ticas j&aacute; levam analistas a estimarem expans&atilde;o inferior a 2% este ano</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=%E2%80%98PIB+do+BC%E2%80%99+vem+fraco+e+economistas++reduzem+estimativas+de+crescimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%E2%80%98PIB+do+BC%E2%80%99+vem+fraco+e+economistas++reduzem+estimativas+de+crescimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento&amp;body=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento - https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3198305" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3198305"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> M&aacute;rcia de Chiara, Fabr&iacute;cio de Castro, Tha&iacute;s Barcellos e Renata Pedini, O Estado de S.Paulo </div> <p> 15 de fevereiro de 2020 | 05h00 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p>A economia brasileira terminou 2019 em ritmo mais fraco que o esperado pelos analistas. Ap&oacute;s os resultados ruins divulgados pelo IBGE para <a href="https://economia.estadao.com.br/noticias/geral,producao-industrial-cai-1-1-em-2019-apos-dois-anos-de-alta,70003184531" target="_blank"><strong>ind&uacute;stria</strong></a>, <a href="https://economia.estadao.com.br/noticias/geral,vendas-no-varejo-caem-0-1-em-dezembro-interrompendo-sete-meses-de-alta,70003194782" target="_blank"><strong>com&eacute;rcio</strong></a> e <a href="https://www.estadao.com.br/noticias/geral,setor-de-servicos-tem-queda-em-dezembro-mas-cresce-1-em-2019-no-1-resultado-positivo-desde-2014,70003196179" target="_blank"><strong>servi&ccedil;os</strong></a> em dezembro, o <a href="https://tudo-sobre.estadao.com.br/banco-central-do-brasil" target="_blank"><strong>Banco Central</strong></a> informou na sexta, 14,&nbsp;que seu<strong> &Iacute;ndice de Atividade Econ&ocirc;mica (IBC-Br)</strong>, uma esp&eacute;cie de pr&eacute;via do PIB, teve queda de 0,27% em dezembro e fechou o ano com alta de 0,89%. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://sao-paulo.estadao.com.br/noticias/geral,professora-da-rede-publica-e-envenenada-em-sala-de-aula-por-alunos-do-4-ano,70003197724" class="line-leia-link" title="Professora da rede p&uacute;blica &eacute; envenenada em sala de aula por alunos do 4&ordm; ano"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Professora da rede p&uacute;blica &eacute; envenenada em sala de aula por alunos do 4&ordm; ano</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":"economia","tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1076385","provider":"AGILE"}'></div> <p>&nbsp;O resultado abaixo do previsto &ndash; economistas ouvidos pelo <strong>Estad&atilde;o/Broadcast </strong>estimavam um crescimento de 1% do IBC-Br em 2019 &ndash; desencadeou uma leva de redu&ccedil;&otilde;es das proje&ccedil;&otilde;es para o crescimento do PIB deste ano. O banco Santander, por exemplo, rebaixou sua proje&ccedil;&atilde;o de alta de 2,3% para 2%. J&aacute; o banco Barclays reduziu sua estimativa de 2,3% para 2,1%. Levantamento feito pelo <strong>Proje&ccedil;&otilde;es Broadcast </strong>com 28 institui&ccedil;&otilde;es financeiras aponta varia&ccedil;&atilde;o entre 1,7% e 2,5% para o PIB em 2020, com mediana de 2,2%. Em sondagem feita em 16 de janeiro, as previs&otilde;es eram maiores &ndash; varia&ccedil;&atilde;o de 1,9% a 2,8%, com mediana de 2,35%.&nbsp; </p><div class="limite-continuar-lendo"></div><p>Para o economista <a href="https://tudo-sobre.estadao.com.br/alexandre-schwartsman" target="_blank"><strong>Alexandre Schwartsman</strong></a>, ex-diretor do Banco Central, os resultados da economia no final do ano deixaram uma certa frustra&ccedil;&atilde;o. Ele destaca que a decep&ccedil;&atilde;o com os dados se d&aacute; considerando principalmente a melhora no mercado de trabalho e o est&iacute;mulo extra do FGTS. Segundo ele, o descompasso entre o mercado de trabalho e os dados de produ&ccedil;&atilde;o est&aacute; aumentando.</p><p> &ldquo;Principalmente a parte de investimento prossegue fraca no geral. Agora, &eacute; dif&iacute;cil avaliar o que est&aacute; por tr&aacute;s disso. A agenda pol&iacute;tica pode ser uma hip&oacute;tese. Bate-se cabe&ccedil;a de forma generalizada. Depois da aprova&ccedil;&atilde;o da Previd&ecirc;ncia, o governo enviou tr&ecirc;s PECs. Mas n&atilde;o vemos esfor&ccedil;o de acelera&ccedil;&atilde;o disso. O quadro de incerteza pol&iacute;tica &eacute; grande&rdquo;, disse ele. </p><p>S&eacute;rgio Vale, economista-chefe da MB Associados, acredita que houve perda do ritmo de crescimento do &uacute;ltimo trimestre por conta da frustra&ccedil;&atilde;o com o impacto da libera&ccedil;&atilde;o do FGTS no consumo. Mas ele mant&eacute;m a proje&ccedil;&atilde;o de crescimento do PIB para este ano, que j&aacute; era moderada, de 2%. Segundo Vale, apesar do resultado fraco, quando se avalia o resultado do IBC-Br do quarto trimestre em rela&ccedil;&atilde;o ao mesmo per&iacute;odo de 2019, houve uma melhora. No terceiro trimestre, a taxa de crescimento anual era de 0,7% e subiu para 1,4% no quarto trimestre. </p><p>O economista Gesner Oliveira, s&oacute;cio da GO Associados, &eacute; outro que pondera os resultados. Ele lembra que no segundo trimestre de 2019 o IBC-Br caiu 0,15% e, no mesmo per&iacute;odo, o PIB cresceu 0,4%. &ldquo;N&atilde;o excluo a possibilidade de fechar o ano com crescimento acima de 1% do PIB.&rdquo; Ele ressalta que o IBC-Br tem sido sistematicamente inferior ao que tem sa&iacute;do nas contas nacionais. Por isso, o economista mant&eacute;m a previs&atilde;o de crescimento acima de 2%.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://cultura.estadao.com.br/blogs/direto-da-fonte/thiago-salvatico-suposto-companheiro-de-gugu-entra-na-briga-por-heranca-do-apresentador/" title="https://cultura.estadao.com.br/blogs/direto-da-fonte/thiago-salvatico-suposto-companheiro-de-gugu-entra-na-briga-por-heranca-do-apresentador/">Thiago Salvatico, suposto namorado de Gugu, entra na briga por heran&ccedil;a do apresentador</a></li><li class="n--noticias__more__itens"><a href="https://viagem.estadao.com.br/noticias/geral,passageiro-se-irrita-durante-voo-com-mulher-que-reclinou-assento-quem-tem-razao,70003196766" title="https://viagem.estadao.com.br/noticias/geral,passageiro-se-irrita-durante-voo-com-mulher-que-reclinou-assento-quem-tem-razao,70003196766">Passageiro se irrita durante voo com mulher que reclinou assento; quem tem raz&atilde;o?</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/ibge-instituto-brasileiro-de-geografia-e-estatistica" class="n--noticias__tags__link">IBGE [Instituto Brasileiro de Geografia e Estat&iacute;stica]</a><a href="https://tudo-sobre.estadao.com.br/banco-central-do-brasil" class="n--noticias__tags__link">Banco Central do Brasil</a><a href="https://tudo-sobre.estadao.com.br/santander" class="n--noticias__tags__link">Santander</a><a href="https://tudo-sobre.estadao.com.br/alexandre-schwartsman" class="n--noticias__tags__link">Alexandre Schwartsman</a><a href="https://tudo-sobre.estadao.com.br/fgts-fundo-de-garantia-do-tempo-de-servico" class="n--noticias__tags__link">FGTS [Fundo de Garantia do Tempo de Servi&ccedil;o]</a><a href="https://tudo-sobre.estadao.com.br/sergio-vale" class="n--noticias__tags__link">S&eacute;rgio Vale</a><a href="https://tudo-sobre.estadao.com.br/gesner-oliveira" class="n--noticias__tags__link">Gesner Oliveira</a><a href="https://tudo-sobre.estadao.com.br/banco-sistema-financeiro" class="n--noticias__tags__link">banco [sistema financeiro]</a><a href="https://tudo-sobre.estadao.com.br/comercio" class="n--noticias__tags__link">com&eacute;rcio</a><a href="https://tudo-sobre.estadao.com.br/industria" class="n--noticias__tags__link">ind&uacute;stria</a><a href="https://tudo-sobre.estadao.com.br/investimento" class="n--noticias__tags__link">investimento</a><a href="https://tudo-sobre.estadao.com.br/trabalho" class="n--noticias__tags__link">trabalho</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305">Entre em contato</a></p></div> </div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":"economia","tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"><div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" data-widget-id="AR_1" data-ob-template="estadao" ></div></div></section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,guedes-critica-dolar-baixo-empregada-domestica-indo-pra-disneylandia-perai,70003195552" title="Guedes critica dólar baixo: 'Empregada doméstica indo pra Disneylândia. Peraí'"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/8/1574188220088.jpg" alt="Guedes critica dólar baixo: 'Empregada doméstica indo pra Disneylândia. Peraí'" /> <h3 class="aside-lista-title">Guedes critica dólar baixo: 'Empregada doméstica indo pra Disneylândia. Peraí'</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,aereas-de-baixo-custo-ja-pensam-em-deixar-brasil,70003190833" title="Aéreas de baixo custo já pensam em deixar Brasil"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/4/1564588485448.jpg" alt="Aéreas de baixo custo já pensam em deixar Brasil" /> <h3 class="aside-lista-title">Aéreas de baixo custo já pensam em deixar Brasil</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,airbus-cria-novo-modelo-de-aeronave-com-asa-fixa,70003195268" title="Airbus cria novo modelo de aeronave com ‘asa fixa’"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/0/1581535572506.jpg" alt="Airbus cria novo modelo de aeronave com ‘asa fixa’" /> <h3 class="aside-lista-title">Airbus cria novo modelo de aeronave com ‘asa fixa’</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div data-refresh="30"> <div id='vmeio1-9' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":"economia","tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho"}' data-status='init' ></div> </div> </div> <div class="box center-xs adsense"> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3198305"> <div data-coral="lazy" data-url="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://economia.estadao.com.br/noticias/geral,desigualdade-de-renda-e-recorde-em-2019-mas-indice-teve-melhora-no-fim-do-ano,70003198033">Desigualdade de renda</a> <a href="https://economia.estadao.com.br/noticias/geral,desigualdade-de-renda-e-recorde-em-2019-mas-indice-teve-melhora-no-fim-do-ano,70003198033">&eacute;</a> <a href="https://economia.estadao.com.br/noticias/geral,desigualdade-de-renda-e-recorde-em-2019-mas-indice-teve-melhora-no-fim-do-ano,70003198033">recorde</a> <a href="https://economia.estadao.com.br/noticias/geral,desigualdade-de-renda-e-recorde-em-2019-mas-indice-teve-melhora-no-fim-do-ano,70003198033">em 2019</a>, mas &iacute;ndice teve melhora no fim do ano</li> <li>Nova gera&ccedil;&atilde;o come&ccedil;a a <a href="https://www.estadao.com.br/infograficos/economia,nova-geracao-comeca-a-assumir-o-comando-do-agronegocio-brasileiro,1075593">assumir o comando</a> <a href="https://www.estadao.com.br/infograficos/economia,nova-geracao-comeca-a-assumir-o-comando-do-agronegocio-brasileiro,1075593">do</a> <a href="https://www.estadao.com.br/infograficos/economia,nova-geracao-comeca-a-assumir-o-comando-do-agronegocio-brasileiro,1075593">agroneg&oacute;cio brasileiro</a></li> <li><a href="https://economia.estadao.com.br/noticias/geral,como-investir-na-bolsa-de-valores-de-forma-consciente-e-sem-sustos,70002737729">Como investir na bolsa de valores</a> de forma consciente e sem sustos</li> <li><a href="https://economia.estadao.com.br/noticias/geral,nota-fiscal-paulista-saiba-como-consultar-saldo-resgatar-creditos-e-participar-de-sorteios,70002923935">Nota Fiscal Paulista</a>: saiba como resgatar cr&eacute;ditos, realizar o cadastro e participar dos sorteios</li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,empregados-da-petrobras-evitam-rescisao,70003198328" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,top-picks-bancos-medios-tem-boas-perspectivas-mas-analistas-ainda-preferem-os-grandes,70003198269" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,termometro-broadcast-bolsa-expectativa-de-alta-para-ibovespa-perde-forca,70003198285" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,plano-de-recuperacao-judicial-aeroporto-de-viracopos-e-aprovado-com-proposta-de-relicitacao,70003198249" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,crescimento-do-brasil-esta-desenhado-com-reformas-e-emprego-presidente-da-blackrock-no-brasil,70003198068" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,desigualdade-de-renda-e-recorde-em-2019-mas-indice-teve-melhora-no-fim-do-ano,70003198033" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,governo-prepara-decreto-para-zerar-pis-e-cofins-de-combustivel-de-aviacao,70003197911" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,congresso-pressiona-governo-para-derrubar-cobranca-de-bagagens-de-aereas,70003197905" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,guedes-diz-a-empresarios-que-comentario-sobre-domesticas-se-deve-a-seu-passado-de-professor,70003197709" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,indicador-do-bc-aponta-alta-de-0-89-na-economia-em-2019,70003197417" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=%E2%80%98PIB+do+BC%E2%80%99+vem+fraco+e+economistas++reduzem+estimativas+de+crescimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305" data-title="‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento&amp;body=‘PIB do BC’ vem fraco e economistas reduzem estimativas de crescimento - https://economia.estadao.com.br/noticias/geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"ibge-instituto-brasileiro-de-geografia-e-estatistica,banco-central-do-brasil,santander,alexandre-schwartsman,fgts-fundo-de-garantia-do-tempo-de-servico,sergio-vale,gesner-oliveira,banco-sistema-financeiro,comercio,industria,investimento,trabalho","formato":"oop","page_url":"economia.estadao.com.br,noticias,geral,pib-do-bc-vem-fraco-e-economistas-reduzem-estimativas-de-crescimento,70003198305","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/14022020_capa_estadao.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>