<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","titulo":"Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto","produto":"Estadão","editoria":"Economia","subeditoria":"Geral","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3267817","midia":"Notícias","tags":"Pedro Paulo|FPE [Fundo de Participação dos Estados e Distrito Federal]|Mansueto Almeida|Ministério da Economia|União Federal [governo do Brasil]|BNDES [Banco Nacional de Desenvolvimento Econômico e Social]|FPM [Fundo de Participação dos Municípios]|PIB [Produto Interno Bruto]|Orçamento federal [Brasil]|coronavírus [tratamento]|coronavírus [impacto econômico]|coronavírus [solidariedade e ações sociais]|coronavírus [profissionais da saúde]","autor":"Da Redação"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"networkId":5963}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"networkId":5963}},{"devices":["md","sm"],"format":[728,90],"params":{"networkId":5963}},{"devices":["xs"],"format":[320,50],"params":{"networkId":5963}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"accepted_formats":[{"devices":["xl","lg","md","sm"],"params":{"placementId":"14149588"}},{"devices":["xs"],"params":{"placementId":"16687966"}}],"bidder":"appnexus","params":[]},{"accepted_formats":[{"targets":{"formato":["ttopo"]},"devices":["xl","lg","md"],"format":[300,250],"params":{"placement":"5174868","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,250],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[970,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["xl","lg","md"],"format":[728,90],"params":{"placement":"5174867","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[320,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["sticky"]},"devices":["sm","xs"],"format":[300,50],"params":{"placement":"5174889","network":"11241.1"}},{"targets":{"formato":["htopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174891","network":"11241.1"}},{"targets":{"formato":["ttopo"]},"devices":["sm","xs"],"format":[300,250],"params":{"placement":"5174890","network":"11241.1"}}],"bidder":"aol","params":[]},{"bidder":"rtbhouse","params":{"region":"prebid-us","publisherId":"sagqziMz4BiP8Xpf76fw"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia','economia'); DFP.pushTargetsDefault({"tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}); }); </script> <title>Projeto de socorro a Estados tem impacto de at&eacute; R$ 222 bilh&otilde;es aos cofres p&uacute;blicos, diz Mansueto - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="O c&aacute;lculo foi divulgado neste s&aacute;bado, 11, em nota t&eacute;cnica divulgada pelo Minist&eacute;rio da Economia"><link rel="canonical" href="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Projeto de socorro a Estados tem impacto de at&eacute; R$ 222 bilh&otilde;es aos cofres p&uacute;blicos, diz Mansueto - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/0/2/1569613425720.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="O c&aacute;lculo foi divulgado neste s&aacute;bado, 11, em nota t&eacute;cnica divulgada pelo Minist&eacute;rio da Economia" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Projeto de socorro a Estados tem impacto de at&eacute; R$ 222 bilh&otilde;es aos cofres p&uacute;blicos, diz Mansueto - Economia - Estad&atilde;o"> <meta name="twitter:description" content="O c&aacute;lculo foi divulgado neste s&aacute;bado, 11, em nota t&eacute;cnica divulgada pelo Minist&eacute;rio da Economia "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/0/2/1569613425720.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=1.0.0"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2020-04-11T12:50:42-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Geral", 'id_documento' : 'P_1.3267817', 'tags' : "Pedro Paulo;FPE [Fundo de Participação dos Estados e Distrito Federal];Mansueto Almeida;Ministério da Economia;União Federal [governo do Brasil];BNDES [Banco Nacional de Desenvolvimento Econômico e Social];FPM [Fundo de Participação dos Municípios];PIB [Produto Interno Bruto];Orçamento federal [Brasil];coronavírus [tratamento];coronavírus [impacto econômico];coronavírus [solidariedade e ações sociais];coronavírus [profissionais da saúde]", 'tipo_midia' : "Notícias", 'autor' : "Da Redação" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/v2/js/pw.js"></script><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3267817", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2020-04-11T12:50:42-03:00", "dateModified": "2020-04-11T12:50:42-03:00", "headline": "Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto", "description": "O cálculo foi divulgado neste sábado, 11, em nota técnica divulgada pelo Ministério da Economia", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/0/2/1569613425720.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/0/2/1569613425720.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/0/2/1569613425720.jpg" ]}, "author": { "@type": "Person", "name": "Da Redação" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template noticia-recirculacao economia page-area-noticia" data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" >Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/banner-home-167x282px-crise.gif" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease} @media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://brpolitico.com.br/" title="BR Político" target="_blank" rel="noopener noreferrer">BR Político</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://estradao.estadao.com.br" title="Estradão" target="_blank" rel="noopener noreferrer">Estradão</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://jornaldocarro.estadao.com.br" title="Jornal do Carro" target="_blank" rel="noopener noreferrer">Jornal do Carro</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Projeto+de+socorro+a+Estados+tem+impacto+de+at%C3%A9+R%24+222+bilh%C3%B5es+aos+cofres+p%C3%BAblicos%2C+diz+Mansueto%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" data-title="Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto&amp;body=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto - https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/0/2/1569613425720.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/0/2/1569613425720.jpg" alt='Amanda Perobelli/ Reuters' /><figcaption> Amanda Perobelli/ Reuters</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3267817" data-url="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Geral" data-guid="P_1.3267817" data-titulo="Projeto de socorro a Estados tem impacto de at&eacute; R$ 222 bilh&otilde;es aos cofres p&uacute;blicos, diz Mansueto" data-tags="Pedro Paulo; FPE [Fundo de Participa&ccedil;&atilde;o dos Estados e Distrito Federal]; Mansueto Almeida; Minist&eacute;rio da Economia; Uni&atilde;o Federal [governo do Brasil]; BNDES [Banco Nacional de Desenvolvimento Econ&ocirc;mico e Social]; FPM [Fundo de Participa&ccedil;&atilde;o dos Munic&iacute;pios]; PIB [Produto Interno Bruto]; Or&ccedil;amento federal [Brasil]; coronav&iacute;rus [tratamento]; coronav&iacute;rus [impacto econ&ocirc;mico]; coronav&iacute;rus [solidariedade e a&ccedil;&otilde;es sociais]; coronav&iacute;rus [profissionais da sa&uacute;de]" data-tipomidia="Not&iacute;cias" data-credito="Da Reda&ccedil;&atilde;o" data-coment="comments" data-facebookSubs="metered" data-section="economia"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia","tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Projeto de socorro a Estados tem impacto de at&eacute; R$ 222 bilh&otilde;es aos cofres p&uacute;blicos, diz Mansueto</h1> <h2 class="n--noticia__subtitle">O c&aacute;lculo foi divulgado neste s&aacute;bado, 11, em nota t&eacute;cnica divulgada pelo Minist&eacute;rio da Economia</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Projeto+de+socorro+a+Estados+tem+impacto+de+at%C3%A9+R%24+222+bilh%C3%B5es+aos+cofres+p%C3%BAblicos%2C+diz+Mansueto%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Projeto+de+socorro+a+Estados+tem+impacto+de+at%C3%A9+R%24+222+bilh%C3%B5es+aos+cofres+p%C3%BAblicos%2C+diz+Mansueto%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto&amp;body=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto - https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3267817" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3267817"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Da Reda&ccedil;&atilde;o, O Estado de S.Paulo </div> <p> 11 de abril de 2020 | 12h50 </p> </div> </div> <div class="banner-mobile-tile box center-xs no-margin"> </div> <div class="n--noticia__content content"> <p><strong>BRAS&Iacute;LIA</strong> &ndash; O secret&aacute;rio do <a href="https://tudo-sobre.estadao.com.br/mansueto-almeida"><strong>Tesouro Nacional, Mansueto Almeida</strong></a>, estima em at&eacute; R$ 222 bilh&otilde;es o impacto aos cofres p&uacute;blicos do projeto de ajuda a Estados e munic&iacute;pios que deve ser votado na semana que vem pela C&acirc;mara. </p><div class="line-leia"><p class="line-leia-desc">LEIA TAMB&Eacute;M<a href="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-garante-perdao-de-r-13-bilhoes-em-divida-do-rio,70003267146" class="line-leia-link" title="Projeto de socorro a Estados garante perd&atilde;o de R$ 13 bilh&otilde;es em d&iacute;vida do Rio"> <svg xmlns="http://www.w3.org/2000/svg" width="9" height="11" viewBox="0 0 9 11"><text fill="#005F93" fill-rule="evenodd" font-size="18" transform="translate(-327 -865)"><tspan x="326" y="878">&gt;</tspan></text></svg>Projeto de socorro a Estados garante perd&atilde;o de R$ 13 bilh&otilde;es em d&iacute;vida do Rio</a></p></div><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_250" data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia","tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1039472","provider":"AGILE"}'></div> <p>O c&aacute;lculo foi divulgado neste s&aacute;bado, 11, em nota t&eacute;cnica divulgada pelo <strong><a href="https://tudo-sobre.estadao.com.br/ministerio-da-economia">Minist&eacute;rio da Economia</a></strong>. Mansueto e equipe afirmam que esse valor depende dos efeitos das medidas que est&atilde;o sendo pensadas pelos deputados que v&atilde;o al&eacute;m de a&ccedil;&otilde;es para o combate &agrave; covid-19 e n&atilde;o inclui a eventual abertura de espa&ccedil;o para endividamento dos munic&iacute;pios.</p><div class="limite-continuar-lendo"></div><p> O projeto 149, que tem como relator o deputado Pedro Paulo (DEM-RJ), est&aacute; sendo usado pela C&acirc;mara para incorporar propostas de ajuda financeira a Estados e munic&iacute;pios para mitigar a queda na arrecada&ccedil;&atilde;o de impostos em raz&atilde;o da crise do coronav&iacute;rus.</p><p> Ao contr&aacute;rio do Plano Mansueto, que &eacute; um texto mais amplo, com diversas medidas de ajuste fiscal exigidas de governantes, o projeto em elabora&ccedil;&atilde;o &eacute; focado em compensa&ccedil;&otilde;es aos Estados pela perda na arrecada&ccedil;&atilde;o e na possibilidade de ampliar o endividamento para governadores e prefeitos.</p><p> A equipe econ&ocirc;mica e especialistas em finan&ccedil;as p&uacute;blicas classificaram o texto de "bomba fiscal" pelo impacto nos cofres p&uacute;blicos. De acordo com a nota t&eacute;cnica, o impacto do substitutivo &eacute; de pelo menos R$ 105 bilh&otilde;es sobre as finan&ccedil;as do setor p&uacute;blico em 2020.</p><p> O valor do apoio federal, no entanto, sobe para R$ 159 bilh&otilde;es, quando se considera renegocia&ccedil;&atilde;o de garantias da Uni&atilde;o &agrave;s d&iacute;vidas de Estados, pagamentos que deveriam ser feitos a bancos p&uacute;blicos (Caixa e BNDES) e organismos multilaterais e transfer&ecirc;ncias via fundos de participa&ccedil;&atilde;o de Estados e munic&iacute;pios (FPE e FPM).</p><p> "Esse conjunto extraordin&aacute;rio de recursos ser&aacute; todo financiado por meio do aumento do endividamento p&uacute;blico, pois n&atilde;o h&aacute; novas fontes de receitas em nenhuma esfera do setor p&uacute;blico consolidado", diz a nota t&eacute;cnica. </p><h3 class="intertitulo">D&eacute;ficit p&uacute;blico</h3> <p>O <a href="https://tudo-sobre.estadao.com.br/tesouro-nacional"><strong>Tesouro Nacional</strong></a> lembra que o d&eacute;ficit do setor p&uacute;blico previsto para este ano deve ser de R$ 500 bilh&otilde;es (ou seja, as contas devem fechar com este rombo devido ao aumento de gastos como resposta &agrave; pandemia). Esse valor representa 7% do Produto Interno Bruto (PIB).</p><p> "&Eacute; importante que qualquer novo impacto fiscal seja debatido de forma cuidadosa para evitar um crescimento excessivo do d&eacute;ficit prim&aacute;rio e da d&iacute;vida p&uacute;blica do setor p&uacute;blico al&eacute;m do estritamente necess&aacute;rio para reduzir os impactos econ&ocirc;micos e sociais da crise do coronav&iacute;rus e garantir os recursos necess&aacute;rios para o sistema de sa&uacute;de de todos os entes da Federa&ccedil;&atilde;o", diz o texto.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://politica.estadao.com.br/noticias/geral,maia-anuncia-corte-de-r-150-mi-nos-gastos-da-camara-para-o-combate-ao-novo-coronavirus,70003263743" title="https://politica.estadao.com.br/noticias/geral,maia-anuncia-corte-de-r-150-mi-nos-gastos-da-camara-para-o-combate-ao-novo-coronavirus,70003263743">Maia anuncia corte de R$ 150 mi nos gastos da C&acirc;mara para o combate ao novo coronav&iacute;rus</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/pedro-paulo" class="n--noticias__tags__link">Pedro Paulo</a><a href="https://tudo-sobre.estadao.com.br/fpe-fundo-de-participacao-dos-estados-e-distrito-federal" class="n--noticias__tags__link">FPE [Fundo de Participa&ccedil;&atilde;o dos Estados e Distrito Federal]</a><a href="https://tudo-sobre.estadao.com.br/mansueto-almeida" class="n--noticias__tags__link">Mansueto Almeida</a><a href="https://tudo-sobre.estadao.com.br/ministerio-da-economia" class="n--noticias__tags__link">Minist&eacute;rio da Economia</a><a href="https://tudo-sobre.estadao.com.br/uniao-federal-governo-do-brasil" class="n--noticias__tags__link">Uni&atilde;o Federal [governo do Brasil]</a><a href="https://tudo-sobre.estadao.com.br/bndes-banco-nacional-de-desenvolvimento-economico-e-social" class="n--noticias__tags__link">BNDES [Banco Nacional de Desenvolvimento Econ&ocirc;mico e Social]</a><a href="https://tudo-sobre.estadao.com.br/fpm-fundo-de-participacao-dos-municipios" class="n--noticias__tags__link">FPM [Fundo de Participa&ccedil;&atilde;o dos Munic&iacute;pios]</a><a href="https://tudo-sobre.estadao.com.br/pib-produto-interno-bruto" class="n--noticias__tags__link">PIB [Produto Interno Bruto]</a><a href="https://tudo-sobre.estadao.com.br/orcamento-federal-brasil" class="n--noticias__tags__link">Or&ccedil;amento federal [Brasil]</a><a href="https://tudo-sobre.estadao.com.br/coronavirus-tratamento" class="n--noticias__tags__link">coronav&iacute;rus [tratamento]</a><a href="https://tudo-sobre.estadao.com.br/coronavirus-impacto-economico" class="n--noticias__tags__link">coronav&iacute;rus [impacto econ&ocirc;mico]</a><a href="https://tudo-sobre.estadao.com.br/coronavirus-solidariedade-e-acoes-sociais" class="n--noticias__tags__link">coronav&iacute;rus [solidariedade e a&ccedil;&otilde;es sociais]</a><a href="https://tudo-sobre.estadao.com.br/coronavirus-profissionais-da-saude" class="n--noticias__tags__link">coronav&iacute;rus [profissionais da sa&uacute;de]</a></div> </div> <div class="pub-outbrain"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia","tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,governo-diz-a-stf-que-decisao-de-lewandowski-pode-provocar-demissoes,70003267408" title="Governo diz a STF que decisão de Lewandowski pode provocar demissões"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/7/9/1583963900797.jpg" alt="Governo diz a STF que decisão de Lewandowski pode provocar demissões" /> <h3 class="aside-lista-title">Governo diz a STF que decisão de Lewandowski pode provocar demissões</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,falso-dilema,70003267481" title="Falso dilema"> <h3 class="aside-lista-title">Falso dilema</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,consumidor-ja-busca-renegociacao-de-imoveis-comprados-na-planta,70003267275" title="Consumidor já busca renegociação de imóveis comprados na planta"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/8/3/1584820184038.jpg" alt="Consumidor já busca renegociação de imóveis comprados na planta" /> <h3 class="aside-lista-title">Consumidor já busca renegociação de imóveis comprados na planta</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_T_250' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia","tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}' data-status='init' ></div> </div> <div class="box center-xs adsense"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia","tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.3267817"> <div data-coral="lazy" data-url="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="tendencias"><div class="mold-tendencias"><div class="topo-tendencias"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="25" height="16"viewBox="0 0 25 16"><defs><path id="a" d="M0 0h25v16H0z" /></defs><g fill="none" fill-rule="evenodd"><mask id="b" fill="#fff"><use xlink:href="#a" /></mask><path fill="#000"d="M25 .617v8.327c0 .268-.12.46-.361.564-.24.11-.458.062-.656-.143L21.745 7.05l-7.243 7.494a.577.577 0 0 1-.425.191.556.556 0 0 1-.425-.19l-4.318-4.463L3.554 16 0 12.322l8.909-8.604a.578.578 0 0 1 .425-.19c.162 0 .305.061.426.19l4.317 3.914 4.113-4.26-2.241-2.315c-.194-.206-.24-.43-.14-.684.112-.248.288-.373.546-.373h8.053c.176 0 .315.057.426.172A.612.612 0 0 1 25 .617"mask="url(#b)" /></g></svg><h2 class="tendencias-title">Tendências:</h2></div><ul> <li><a href="https://economia.estadao.com.br/noticias/geral,saiba-como-fazer-e-regularizar-o-cpf-na-receita-federal,70003265104">Saiba como fazer e regularizar o CPF</a> na Receita Federal</li> <li>Veja passo a passo de <a href="https://www.estadao.com.br/infograficos/economia,saiba-tudo-sobre-o-auxilio-emergencial-de-r-600,1088389">como pedir o aux&iacute;lio emergencial</a> de R$ 600</li> <li>Como fa&ccedil;o para <a href="https://economia.estadao.com.br/noticias/geral,como-faco-para-suspender-o-contrato-de-trabalho-do-empregado-domestico,70003265843">suspender o contrato de trabalho do empregado dom&eacute;stico?</a></li> <li><a href="https://economia.estadao.com.br/noticias/geral,o-que-significa-cpf-em-situacao-invalida-no-auxilio-emergencial,70003264940">O que significa ‘CPF em situa&ccedil;&atilde;o inv&aacute;lida’</a> no aux&iacute;lio emergencial?</li> <li><a href="https://economia.estadao.com.br/noticias/geral,como-saber-se-estou-no-cadastro-unico,70003261589">Como saber se estou no Cadastro &Uacute;nico</a></li> </ul></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,senado-quer-proibir-que-empresa-socorrida-pelo-banco-central-demita,70003267482" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,governo-tenta-barrar-compensacao-de-r-72-bi-a-usinas-por-perdas-no-governo-sarney,70003267401" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,governo-ja-registrou-quase-290-mil-acordos-individuais-previstos-na-mp-do-emprego,70003267422" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,governo-diz-a-stf-que-decisao-de-lewandowski-pode-provocar-demissoes,70003267408" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,consumidor-ja-busca-renegociacao-de-imoveis-comprados-na-planta,70003267275" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,camara-quer-recursos-novos-para-barrar-projeto-que-permite-alta-de-dividas-estaduais,70003267227" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,guedes-diz-que-pib-pode-recuar-ate-4-neste-ano-se-isolamento-for-alem-de-julho,70003267173" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-garante-perdao-de-r-13-bilhoes-em-divida-do-rio,70003267146" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,caixa-30-7-mi-de-brasileiros-concluiram-cadastro-para-auxilio-de-r-600,70003267099" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/geral,inss-comeca-a-receber-atestado-medico-pela-internet-veja-o-passo-a-passo,70003267012" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Projeto+de+socorro+a+Estados+tem+impacto+de+at%C3%A9+R%24+222+bilh%C3%B5es+aos+cofres+p%C3%BAblicos%2C+diz+Mansueto%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817" data-title="Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto&amp;body=Projeto de socorro a Estados tem impacto de até R$ 222 bilhões aos cofres públicos, diz Mansueto - https://economia.estadao.com.br/noticias/geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=1.1.1"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"pedro-paulo,fpe-fundo-de-participacao-dos-estados-e-distrito-federal,mansueto-almeida,ministerio-da-economia,uniao-federal-governo-do-brasil,bndes-banco-nacional-de-desenvolvimento-economico-e-social,fpm-fundo-de-participacao-dos-municipios,pib-produto-interno-bruto,orcamento-federal-brasil,coronavirus-tratamento,coronavirus-impacto-economico,coronavirus-solidariedade-e-acoes-sociais,coronavirus-profissionais-da-saude","formato":"oop","page_url":"economia.estadao.com.br,noticias,geral,projeto-de-socorro-a-estados-tem-impacto-de-ate-r-222-bilhoes-aos-cofres-publicos-diz-mansueto,70003267817","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(52).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2020 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>