<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","subtipo":"Notícia","url":"https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","titulo":"Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB","produto":"Estadão","editoria":"Economia","subeditoria":"Negócios","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.3812548","midia":"Notícias","tags":"B3 [Bolsa de Valores de São Paulo Bovespa BMF]|Jorge Moll Filho|medicina|Alliar","autor":"Fernanda Guimarães"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/> <script async='async' src='https://securepubads.g.doubleclick.net/tag/js/gpt.js'></script> <script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> window.mobileCheck = function() { let check = false; (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera); return check; }; </script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; if (!mobileCheck()) { DFP.cmd.push(function(){DFP.Prebid.init({ "bids": [{ "accepted_formats": [{ "targets": { "formato": ["sticky"] }, "params": { "formatId": "91190", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["ttopo"] }, "params": { "formatId": "91189", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio2"] }, "params": { "formatId": "91188", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio2"] }, "params": { "formatId": "91187", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["hmeio1"] }, "params": { "formatId": "91186", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vmeio1"] }, "params": { "formatId": "91185", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["tmeio1"] }, "params": { "formatId": "91184", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlatd"] }, "params": { "formatId": "91183", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["vlate"] }, "params": { "formatId": "92463", "siteId": "352949", "pageId": "1236065" } }, { "targets": { "formato": ["htopo"] }, "params": { "formatId": "91182", "siteId": "352949", "pageId": "1236065" } }], "bidder": "smartadserver", "mediaTypes": "bannerOnly", "params": [] }, { "bidder": "rubicon", "params": { "accountId": "14044", "siteId": "70010", "zoneId": "334044" } }, { "accepted_formats": [{ "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194388" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xs"], "params": { "placementId": "19194395" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194389" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xs"], "params": { "placementId": "19194400" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md", "sm"], "params": { "placementId": "19194390" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["xs"], "params": { "placementId": "19194396" } }, { "targets": { "formato": ["dfp-banner-render-js"] }, "devices": ["xs"], "params": { "placementId": "19194401" } } ], "bidder": "appnexus", "params": [] }, { "accepted_formats": [{ "targets": { "formato": ["vmeio1"] }, "devices": ["xl", "lg", "md"], "format": [300, 600], "params": { "dcn": "8a9691fc0173733320f835d5db7a0065", "pos": "econo&negoc_mat_desktop_vmeio1_custom_300x600" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["xl", "lg", "md"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5db7a0065", "pos": "econo&negoc_mat_desktop_ttopo_custom_300x250" } }, { "targets": { "formato": ["htopo"] }, "devices": ["xl", "lg", "md"], "format": [970, 250], "params": { "dcn": "8a9691fc0173733320f835d5db7a0065", "pos": "econo&negoc_mat_desktop_htopo_dynamic_970x250" } }, { "targets": { "formato": ["sticky"] }, "devices": ["sm", "xs"], "format": [320, 50], "params": { "dcn": "8a9691fc0173733320f835d5dd550067", "pos": "econo&negoc_mat_mob_web_dfp_dynamic_320x50" } }, { "targets": { "formato": ["htopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5dd550067", "pos": "econo&negoc_mat_mob_web_htopo_dynamic_300x50" } }, { "targets": { "formato": ["ttopo"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5dd550067", "pos": "econo&negoc_mat_mob_web_ttopo_custom_300x250" } }, { "targets": { "formato": ["vmeio1"] }, "devices": ["sm", "xs"], "format": [300, 250], "params": { "dcn": "8a9691fc0173733320f835d5dd550067", "pos": "econo&negoc_mat_mob_web_vmeio1_custom_300x250" } }], "bidder": "onemobile", "params": [] }], "currency": []})}); } DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia','economia'); DFP.pushTargetsDefault({"tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}); }); </script> <title>Rede D&rsquo;Or quer avan&ccedil;ar em medicina diagn&oacute;stica com a dona do laborat&oacute;rio CDB - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Grupo que det&eacute;m os hospitais S&atilde;o Luiz prop&ocirc;s realizar uma oferta p&uacute;blica de aquisi&ccedil;&atilde;o na Bolsa para comprar a Alliar; neg&oacute;cio pode girar mais de R$ 1,3 bilh&atilde;o"><link rel="canonical" href="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /><meta property="og:title" content="Rede D&rsquo;Or quer avan&ccedil;ar em medicina diagn&oacute;stica com a dona do laborat&oacute;rio CDB - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/3/1/1608092995713.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Grupo que det&eacute;m os hospitais S&atilde;o Luiz prop&ocirc;s realizar uma oferta p&uacute;blica de aquisi&ccedil;&atilde;o na Bolsa para comprar a Alliar; neg&oacute;cio pode girar mais de R$ 1,3 bilh&atilde;o" ><meta name="twitter:site" content="@Estadao"><meta name="twitter:title" content="Rede D&rsquo;Or quer avan&ccedil;ar em medicina diagn&oacute;stica com a dona do laborat&oacute;rio CDB - Economia - Estad&atilde;o"><meta name="twitter:description" content="Grupo que det&eacute;m os hospitais S&atilde;o Luiz prop&ocirc;s realizar uma oferta p&uacute;blica de aquisi&ccedil;&atilde;o na Bolsa para comprar a Alliar; neg&oacute;cio pode girar mais de R$ 1,3 bilh&atilde;o "><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/3/1/1608092995713.jpg" /> <meta property="article:content_tier" content="metered" /> <meta property="article:opinion" content="false" /> <meta property="article:tag" content="Business, Finance, & Economics" /><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/favicon.ico"><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/logos/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/icons/icones-estadao.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/estado/bold/estadoheadline-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold/lato-bold.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/bold-italic/lato-bolditalic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/black/lato-black.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/regular/lato-regular.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/light/lato-light.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/lato/italic/lato-italic.woff2"><link crossOrigin="https://statics.estadao.com.br/s2016/" rel="preload" as="font" href="https://statics.estadao.com.br/s2016/portal/font/flama/regular/flama.woff2"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css?v=2021.03.11"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"> <script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js"></script> <script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2021-08-16T15:10:33-03:00"><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Negócios", 'id_documento' : 'P_1.3812548', 'tags' : "B3 [Bolsa de Valores de São Paulo Bovespa BMF];Jorge Moll Filho;medicina;Alliar", 'tipo_midia' : "Notícias", 'autor' : "Fernanda Guimarães" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/pw.js" as="script"><link rel="preload" href="https://acesso.estadao.com.br/paywall/v2/js/sw.js" as="script"><script type="text/javascript"> (window.PAYWALL = window.PAYWALL || []).push(function(PW){ PW.init({ 'domain': "https://acesso.estadao.com.br/", 'var': { 'page': { 'id': "P_1.3812548", 'midia': 'Notícia', 'paywallStatus': 0, 'coluna': "" } }, 'dataLayer': 'dataLayerEstadao' }) });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2021-08-16T15:10:33-03:00", "dateModified": "2021-08-16T15:10:33-03:00", "headline": "Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB", "description": "Grupo que detém os hospitais São Luiz propôs realizar uma oferta pública de aquisição na Bolsa para comprar a Alliar; negócio pode girar mais de R$ 1,3 bilhão", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/3/1/1608092995713.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/3/1/1608092995713.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/3/1/1608092995713.jpg" ]}, "author": { "@type": "Person", "name": "Fernanda Guimarães" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "diversityPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "correctionsPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/codigo-etica/codigo-de-etica.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/logos/logo-estadao-272x59.png", "width": 272, "height": 59 } } }</script> <link rel="amphtml" href="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548.amp"> <link rel="preload" href="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/1/1608092995713.jpg" as="image"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> <style>.async-hide { opacity: 0 !important} </style> <script> (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date; h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')}; (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c; })(window,document.documentElement,'async-hide','dataLayer',4000, {'GTM-PMJLHJ3':true});</script> <script async src="https://www.googleoptimize.com/optimize.js?id=GTM-PMJLHJ3" onerror="dataLayer.hide.end && dataLayer.hide.end()"></script> </head><body class="ajust-grid noticia-template noticia-recirculacao economia page-area-noticia " data-area="noticia"> <noscript> <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe> </noscript> <section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" class="urlassine" style="background-image:url('https://img.estadao.com.br/fotos3/20x169/bt-laranja-barra-lateral-20-x-169.png')" target="_blank" rel="noopener">Assine o Estadão</a><div class="content"><a href="https://api.whatsapp.com/send?phone=5511992482333&amp;text=Ola" target="_blank" rel="noopener noreferrer"><img src="https://img.estadao.com.br/fotos3/162x269/A-167x282px.jpg" alt="Imagem Assine o Estadão"></a></div></div></section> <div id="assine-bottom-banner-component" style="display: none;" class="assine-bottom-banner-component"> <div class="abb__container"> <div class="abb__logo abb__margin-horizontal--base abb__hide-for-mobile"> <img loading="lazy" alt=" " src="/s2016/portal/img/others/assine-banner-logo.png" width="auto" height="auto"></img> </div> <div class="abb__title abb__margin-horizontal--base abb__hide-for-mobile">Informação para você ler, ouvir, assistir, dialogar e compartilhar!</div> <div class="abb__title-mobile abb__margin-horizontal--base abb__hide-for-large"> Tenha acesso ilimitado<br> por R$2/semana!<br> <span class="abb__font-small">(no plano anual de R$ 99,90)</span> </div> <div class="abb__assine-button abb__margin-horizontal--base"> <div id="openNativeAssine" class="abb__button" data-event="conversão,banner,click_bottom_banner"> <span class="abb__hide-for-mobile">R$ 2/SEMANA</span> <span class="abb__hide-for-large">ASSINAR</span> </div> <span class="abb__hide-for-mobile abb__assine-button--subtext">No plano anual de R$ 99,90</span> </div> <div class="abb__image abb__margin-horizontal--base abb__hide-for-mobile abb__hide-for-medium"> <img loading="lazy" alt=" " src="/s2016/portal/img/others/phone-banner-rodape.png" width="auto" height="auto"></img> </div> </div></div> <script src="https://statics.estadao.com.br/s2016/portal/js/hide-assine-scripts.js" type="text/javascript"></script> <style> #barra-estadao-parceiros{box-sizing:border-box;-webkit-box-sizing:border-box;-moz-box-sizing:border-box;-ms-box-sizing:border-box;-o-box-sizing:border-box;margin:0;padding:0;height:auto;max-height:100%;background-color:#393b41;white-space:nowrap;overflow:hidden!important;overflow-x:auto!important} #barra-estadao-parceiros .barra-estadao-list{margin:0 auto;text-align:center} #barra-estadao-parceiros ul{padding:9px 20px;position:relative;display:inline-block;margin:0;font-size:0;text-align:center} #barra-estadao-parceiros li:first-child{margin-left:0} #barra-estadao-parceiros li{margin:0 0 0 9px;display:inline-block;list-style:none;color:#fff} #barra-estadao-parceiros li:not(.barra-item-visibility):before{content:'●';display:inline-block;margin-right:9px;color:#fff;font-size:12px} #barra-estadao-parceiros li.barra-item-visibility + li:before{display:none} #barra-estadao-parceiros li:not(.barra-item-visibility) a:hover{color:#D0D0D0} #barra-estadao-parceiros li.barra-estadao-item{margin-right:5px} #barra-estadao-parceiros li.barra-estadao-item a{background:rgba(255,255,255,0.4);padding:5px 10px;border-radius:2px;font-weight:bold} #barra-estadao-parceiros li a{padding:0;margin:0;line-height:normal;color:#fff;font-family:sans-serif;font-size:12px;text-decoration:none;-webkit-transition:all .3s ease;-moz-transition:all .3s ease;-ms-transition:all .3s ease;-o-transition:all .3s ease;transition:all .3s ease}@media screen and (max-width:767px) { #barra-estadao-parceiros { display:none; } }</style><div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav class="barra-estadao-list"> <ul> <li class="barra-estadao-item barra-item-visibility"><a href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selo_header&utm_medium=portal_estadao_selo_header&utm_campaign=portal_estadao_selo_header&utm_content=portal_estadao_selo_header" target="_blank" rel="noopener noreferrer">Assine o Estadão</a></li> <li><a href="https://acervo.estadao.com.br" title="Acervo" target="_blank" rel="noopener noreferrer">Acervo</a></li> <li><a href="http://institucional.ae.com.br/" title="Agência Estado" target="_blank" rel="noopener noreferrer">Agência Estado</a></li> <li><a href="https://classificados.estadao.com.br/" title="Classificados" target="_blank" rel="noopener noreferrer">Classificados</a></li> <li><a href="https://emais.estadao.com.br" title="E+" target="_blank" rel="noopener noreferrer">E+</a></li> <li><a href="https://einvestidor.estadao.com.br/?utm_source=estadao&utm_medium=home&utm_campaign=direto_estadao" title="E-Investidor" target="_blank" rel="noopener noreferrer">E-Investidor</a></li> <li><a href="https://esportefera.com.br" title="#FERA" target="_blank" rel="noopener noreferrer">#FERA</a></li> <li><a href="https://imoveis.estadao.com.br/" title="Imóveis" target="_blank" rel="noopener noreferrer">Imóveis</a></li> <li><a href="https://link.estadao.com.br" title="Link" target="_blank" rel="noopener noreferrer">Link</a></li> <li><a href="https://mobilidade.estadao.com.br/" title="Mobilidade" target="_blank" rel="noopener noreferrer">Mobilidade</a></li> <li><a href="https://paladar.estadao.com.br" title="Paladar" target="_blank" rel="noopener noreferrer">Paladar</a></li> <li><a href="https://pme.estadao.com.br" title="PME" target="_blank" rel="noopener noreferrer">PME</a></li> <li><a href="https://eldorado.estadao.com.br" title="Rádio Eldorado" target="_blank" rel="noopener noreferrer">Rádio Eldorado</a></li> <li><a href="https://saudeciencia.estadao.com.br/" title="Saúde & Ciência" target="_blank" rel="noopener noreferrer">Saúde & Ciência</a></li> </ul> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .barra-estadao-item'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="https://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_blank" rel="noopener noreferrer" title="Assine Estad&atilde;o"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" data-src-mobile="https://img.estadao.com.br/fotos3/60x34/bt-laranja-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Rede+D%E2%80%99Or+quer+avan%C3%A7ar+em+medicina+diagn%C3%B3stica+com+a+dona+do+laborat%C3%B3rio+CDB%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" data-title="Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB&amp;body=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB - https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" title="Perfil"> <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" title="Trânsito"> <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank" title="Assine"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="https://opiniao.estadao.com.br" title="Opinião"> Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://politica.estadao.com.br" title="Política"> Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://economia.estadao.com.br" title="Economia & Negócios"> Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://brasil.estadao.com.br" title="Brasil"> Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://internacional.estadao.com.br" title="Internacional"> Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://esportes.estadao.com.br" title="Esportes"> Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br" title="Cultura"> Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ultimas" title="Últimas"> Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://acervo.estadao.com.br/" title="Acervo"> Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME"> PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" title="Jornal do Carro"> Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://paladar.estadao.com.br/" title="Paladar"> Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" title="Link"> Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://emais.estadao.com.br/" title="E+"> E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://viagem.estadao.com.br/" title="Viagem"> Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" title="Classificados"> Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://eldorado.estadao.com.br" title="Rádio Eldorado"> Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" title="Aliás"> Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" title="Educação"> Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" title="Ciência"> Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" title="Sustentabilidade"> Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" title="Saúde"> Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" title="São Paulo"> São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" title="Tudo Sobre"> Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" title="Ao Vivo"> Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" title="Blogs"> Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" title="Colunas"> Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" title="TV Estadão"> TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" title="Aplicativos"> Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" title="Infográficos"> Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" title="Fotos"> Fotos <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" title="Horóscopo"> Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" title="Loterias"> Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" title="Tempo"> Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" title="Trânsito"> Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" title="Newsletter"> Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" title="Quadrinhos"> Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/sudoku/" title="Sudoku"> Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://arte.estadao.com.br/jogos/palavras-cruzadas/" title="Cruzadas"> Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://imoveis.moving.com.br/" target="_blank" title="Moving"> Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://estradao.estadao.com.br/" target="_blank" title="Estradão"> Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" title="Broadcast Político"> Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://bluestudio.estadao.com.br" target="_blank" title="Estadão Blue Studio"> Estadão Blue Studio <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img class="elazy" data-src-desktop="https://img.estadao.com.br/resources/jpg/3/1/1608092995713.jpg" data-src-mobile="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/3/1/1608092995713.jpg" alt='Fabio Motta/Estad&atilde;o' /><figcaption> Fabio Motta/Estadão</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.3812548" data-url="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Neg&oacute;cios" data-guid="P_1.3812548" data-titulo="Rede D&rsquo;Or quer avan&ccedil;ar em medicina diagn&oacute;stica com a dona do laborat&oacute;rio CDB" data-tags="B3 [Bolsa de Valores de S&atilde;o Paulo Bovespa BMF]; Jorge Moll Filho; medicina; Alliar" data-tipomidia="Not&iacute;cias" data-credito="Fernanda Guimar&atilde;es" data-coment="comments" data-facebookSubs="metered" data-section="economia"> <div class="ajuste-banner"> <div class="position1"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_970_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia","tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Rede D&rsquo;Or quer avan&ccedil;ar em medicina diagn&oacute;stica com a dona do laborat&oacute;rio CDB</h1> <h2 class="n--noticia__subtitle">Grupo que det&eacute;m os hospitais S&atilde;o Luiz prop&ocirc;s realizar uma oferta p&uacute;blica de aquisi&ccedil;&atilde;o na Bolsa para comprar a Alliar; neg&oacute;cio pode girar mais de R$ 1,3 bilh&atilde;o</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Rede+D%E2%80%99Or+quer+avan%C3%A7ar+em+medicina+diagn%C3%B3stica+com+a+dona+do+laborat%C3%B3rio+CDB%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Rede+D%E2%80%99Or+quer+avan%C3%A7ar+em+medicina+diagn%C3%B3stica+com+a+dona+do+laborat%C3%B3rio+CDB%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB&amp;body=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB - https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.3812548" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.3812548"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <div class="n--noticia__state-desc"> <div class="n--noticia__state-title"> Fernanda Guimar&atilde;es, O Estado de S.Paulo </div> <p> 16 de agosto de 2021 | 15h10 </p> </div> </div> <div class="n--noticia__content content"> <p>Ap&oacute;s refor&ccedil;ar seu caixa com mais de R$ 10 bilh&otilde;es ao longo dos &uacute;ltimos meses, a <strong>Rede D'Or</strong>, dona de hospitais como D&rsquo;Or e S&atilde;o Luiz, se prepara para realizar uma das maiores aquisi&ccedil;&otilde;es de sua hist&oacute;ria para ganhar for&ccedil;a no setor de <a href="https://tudo-sobre.estadao.com.br/medicina" target="_blank"><strong>medicina</strong></a> diagn&oacute;stica. A companhia, constru&iacute;da do zero pelo m&eacute;dico cardiologista <a href="https://tudo-sobre.estadao.com.br/jorge-moll-filho" target="_blank"><strong>Jorge Moll Filho</strong></a>, anunciou a proposta para realizar uma oferta p&uacute;blica de aquisi&ccedil;&atilde;o (OPA) para comprar o controle da <a href="https://tudo-sobre.estadao.com.br/alliar" target="_blank"><strong>Alliar</strong></a>, dona de 15 marcas, entre elas o laborat&oacute;rio <strong>CDB</strong>.&nbsp; </p><p>Se a companhia adquirir a totalidade das a&ccedil;&otilde;es da Alliar, companhia que tem a&ccedil;&otilde;es listadas na <a href="https://tudo-sobre.estadao.com.br/b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf" target="_blank"><strong>B3</strong></a> desde 2016, a opera&ccedil;&atilde;o poder&aacute; girar at&eacute; R$ 1,35 bilh&atilde;o, marcando um dos principais movimentos da Rede D'Or, cuja hist&oacute;ria j&aacute; &eacute; marcada por transa&ccedil;&otilde;es de fus&otilde;es e aquisi&ccedil;&otilde;es (M&amp;As, pela sigla em ingl&ecirc;s). Se concretizada, essa ser&aacute; a sexta aquisi&ccedil;&atilde;o da companhia apenas neste ano.&nbsp; </p><div class="line-leia"><h2 class="line-leia-title cor-e" title="Leia Tamb&eacute;m">Leia Tamb&eacute;m</h2><a href="https://economia.estadao.com.br/noticias/geral,rede-dor-levanta-o-3-maior-ipo-do-pais-e-chega-a-b3-valendo-r-112-5-bi,70003544918" title="Rede D'Or levanta o 3&ordm; maior IPO do Pa&iacute;s e chega &agrave; B3 valendo R$ 112,5 bi"><div class="line-leia-destaque"><figure class="line-leia-fig"><img src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/6/5/1607474597856.jpg" alt="Rede D'Or levanta o 3&ordm; maior IPO do Pa&iacute;s e chega &agrave; B3 valendo R$ 112,5 bi"></figure><p class="line-leia-desc">Rede D'Or levanta o 3&ordm; maior IPO do Pa&iacute;s e chega &agrave; B3 valendo R$ 112,5 bi</p></div></a></div><div class="banner-in-content -publicidade-bg-mobile -publicidade-continuar" style="display: table;margin: 0 auto;"><div id="ttopo-8" class="publicidade dfp" data-screenmap="Tile_F_N_T_250" data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia","tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}' data-status="init"></div></div><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"1190265","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>As opera&ccedil;&otilde;es est&atilde;o sendo suportadas pelos recursos levantados pela sua abertura de capital, que ocorreu h&aacute; oito meses e garantiu mais de R$ 8 bilh&otilde;es &agrave; empresa. Agressiva nas aquisi&ccedil;&otilde;es, a empresa voltou ao mercado antes de completar o primeiro anivers&aacute;rio da abertura de capital e colocou mais R$ 1,8 bilh&atilde;o no caixa por meio de uma oferta subsequente, em maio; antes disso, realizara uma emiss&atilde;o de Certificados de Receb&iacute;veis Imobili&aacute;rios (CRI) de R$ 1,5 bilh&atilde;o.&nbsp; </p><h3 class="intertitulo">Estrat&eacute;gia de diversifica&ccedil;&atilde;o</h3> <p>Com a Alliar, a Rede D&rsquo;Or conseguir&aacute; dar mais um passo rumo &agrave; diversifica&ccedil;&atilde;o de seu neg&oacute;cio. &nbsp;O grupo, por exemplo, j&aacute; &eacute; dono de uma rede de cl&iacute;nicas oncol&oacute;gicas, que tem mais de 50 unidades espalhadas no Pa&iacute;s. Fora isso, &eacute; uma dos principais acionistas da corretora de planos de sa&uacute;de <a href="https://tudo-sobre.estadao.com.br/qualicorp" target="_blank"><strong>Qualicorp</strong></a> &ndash; posi&ccedil;&atilde;o que tamb&eacute;m ampliou desde sua abertura de capital. </p><p>Ao colocar o setor de diagn&oacute;sticos na mira, a D&rsquo;Or passar&aacute; a competir mais diretamente com a <a href="https://tudo-sobre.estadao.com.br/dasa-diagnosticos-da-america-sa" target="_blank"><strong>Dasa</strong></a>, dona do Delboni Auriemo e <a href="https://tudo-sobre.estadao.com.br/fleury" target="_blank"><strong>Fleury</strong></a>. Um fato relevante da Alliar, divulgado na semana passada, j&aacute; indicou que os principais s&oacute;cios chegaram a um acordo sobre a opera&ccedil;&atilde;o e decidiram que a oferta da D&rsquo;Or &eacute; bem-vinda. </p><p>O fundo de private equity (que compra participa&ccedil;&atilde;o em empresas) P&aacute;tria, que fundou a Alliar h&aacute; dez anos por meio da uni&atilde;o de quatro laborat&oacute;rios, e os fundadores do CDB, &nbsp;informaram ao mercado o fim do acordo de acionistas da empresa &ndash; liberando sua venda.&nbsp; </p><p>Tanto o P&aacute;tria quanto os m&eacute;dicos que fundaram a CDB poder&atilde;o se desfazer do neg&oacute;cio ou manter a participa&ccedil;&atilde;o e seguir com um s&oacute;cio de muito peso e muito capitalizado. A oferta da Rede D&rsquo;Or pela Alliar est&aacute; condicionada &agrave; compra de no m&iacute;nimo 15% do capital da empresa, mas poder&aacute; chegar &agrave; totalidade, caso haja ader&ecirc;ncia de todos os acionistas da companhia. </p><p>Para o analista Leo Monteiro, da Ativa Investimentos, a compra da Alliar pode gerar mais capilaridade e diversifica&ccedil;&atilde;o para as receitas da Rede D&rsquo;Or. &ldquo;Essa aquisi&ccedil;&atilde;o ampliaria sua rede laboratorial, uma vez que a Alliar est&aacute; presente em 42 cidades de 10 Estados, e possui mais de 100 equipamentos de resson&acirc;ncia magn&eacute;tica&rdquo;, comenta. </p><h3 class="intertitulo">M&aacute;quina de aquisi&ccedil;&otilde;es</h3> <p>As aquisi&ccedil;&otilde;es fazem parte da agenda apresentada aos investidores no ano passado pela D&rsquo;Or, no processo de IPO. A miss&atilde;o apresentada era que o gigante do setor de sa&uacute;de dobraria seu tamanho em cinco anos. A miss&atilde;o prev&ecirc; mais do que dobrar o total de leitos j&aacute; existentes (8,5 mil). S&oacute; na compra do Hospital Biocor, de Minas Gerais, a empresa incorporou, de largada, 350 leitos.</p><p> Desde o IPO, as a&ccedil;&otilde;es da companhia se valorizaram cerca de 27%, fazendo com que fosse avaliada em R$ 145 bilh&otilde;es na Bolsa brasileira. &ldquo;A empresa vem de um processo recente de capitaliza&ccedil;&atilde;o, em que fortaleceu sua posi&ccedil;&atilde;o financeira e est&aacute; pronta para atuar em oportunidades de crescimento, especialmente via fus&otilde;es e aquisi&ccedil;&otilde;es&rdquo;, segundo relat&oacute;rio do Ita&uacute; BBA, que prev&ecirc; alta de 20% nas a&ccedil;&otilde;es da D&rsquo;Or at&eacute; o fim do ano. </p><p>As investidas da Rede D'Or, que j&aacute; &eacute; l&iacute;der do mercado de sa&uacute;de privada no Brasil, t&ecirc;m como pano de fundo um dos momentos mais aquecidos do setor no Brasil. Uma das transa&ccedil;&otilde;es de maior peso, &nbsp;anunciada no in&iacute;cio do ano, foi a fus&atilde;o entre as operadoras de planos de sa&uacute;de <a href="https://tudo-sobre.estadao.com.br/hapvida" target="_blank"><strong>Hapvida</strong></a> e <a href="https://tudo-sobre.estadao.com.br/notredame-intermedica" target="_blank"><strong>Notredame Interm&eacute;dica</strong></a>.</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Not&iacute;cias relacionadas">Not&iacute;cias relacionadas</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,rede-dor-levanta-o-3-maior-ipo-do-pais-e-chega-a-b3-valendo-r-112-5-bi,70003544918" title="https://economia.estadao.com.br/noticias/geral,rede-dor-levanta-o-3-maior-ipo-do-pais-e-chega-a-b3-valendo-r-112-5-bi,70003544918">Rede D&#039;Or levanta o 3&ordm; maior IPO do Pa&iacute;s e chega &agrave; B3 valendo R$ 112,5 bi</a></li></ul></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Tudo o que sabemos sobre:</div><a href="https://tudo-sobre.estadao.com.br/b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf" class="n--noticias__tags__link">B3 [Bolsa de Valores de S&atilde;o Paulo Bovespa BMF]</a><a href="https://tudo-sobre.estadao.com.br/jorge-moll-filho" class="n--noticias__tags__link">Jorge Moll Filho</a><a href="https://tudo-sobre.estadao.com.br/medicina" class="n--noticias__tags__link">medicina</a><a href="https://tudo-sobre.estadao.com.br/alliar" class="n--noticias__tags__link">Alliar</a></div> </div> <div class="pub-outbrain div2"> <div class="OUTBRAIN" data-pub-outbrain data-src="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" data-widget-id="AR_1" data-ob-template="estadao" ></div></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548">Entre em contato</a></p></div> <div class="row"> <section class="col-xs-12"> <div class="hnative -publicidade-bg-mobile"> <div id='hnative-6' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":[]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia","tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}' data-status='init' ></div> </div> </section> </div> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12"> <aside class="aside-destaques"><h2 class="aside-destaques-title">Destaques em <i>Economia</i></h2><ul class="aside-lista"> <li> <a href="https://economia.estadao.com.br/noticias/geral,empresas-voltadas-a-classe-c-sofrem-e-estao-pouco-otimistas-com-a-retomada,70003812261" title="Empresas voltadas à classe C sofrem e estão pouco otimistas com a retomada"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/0/1628472879601.jpg" alt="Empresas voltadas à classe C sofrem e estão pouco otimistas com a retomada" /> <h3 class="aside-lista-title">Empresas voltadas à classe C sofrem e estão pouco otimistas com a retomada</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/geral,gabinete-paralelo-atua-para-influenciar-politicas-economicas,70003811968" title="‘Gabinete paralelo’ atua para influenciar políticas econômicas"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/1/4/1629067918941.jpg" alt="‘Gabinete paralelo’ atua para influenciar políticas econômicas" /> <h3 class="aside-lista-title">‘Gabinete paralelo’ atua para influenciar políticas econômicas</h3> </a> </li> <li> <a href="https://economia.estadao.com.br/noticias/negocios,grupo-ultra-vende-industria-quimica-oxiteno-a-empresa-tailandesa-por-us-1-3-bilhao,70003812240" title="Grupo Ultra vende indústria química Oxiteno a empresa tailandesa por US$ 1,3 bilhão"> <img width="117" height="66" src="https://img.estadao.com.br/fotos/crop/117x66/resources/jpg/5/9/1622473624095.jpg" alt="Grupo Ultra vende indústria química Oxiteno a empresa tailandesa por US$ 1,3 bilhão" /> <h3 class="aside-lista-title">Grupo Ultra vende indústria química Oxiteno a empresa tailandesa por US$ 1,3 bilhão</h3> </a> </li> </ul></aside> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_Max_F_N' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia","tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}' data-status='init' ></div> </div> <div class="box center-xs adsense -publicidade-bg-mobile"> <div id='vmeio1-10' class='publicidade dfp' data-screenmap='Vertical_300_Max_T_250' data-target='{"formato":"vmeio1","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia","tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8"> <div class="mold-panel-comentarios"> <div class="panel-comentarios" id="noticia_1" data-comments="container" data-comments-url="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548"> <header data-comments="collapse" class="header-comentarios"> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-icon" fill="#a4a4a4" width="18" height="14" data-name="Icon/Comentários" viewBox="0 0 18 14"> <path class="prefix-comments" d="M13.064-9.608A4.015 4.015 0 0 1 14-7.052a4.015 4.015 0 0 1-.936 2.552 6.314 6.314 0 0 1-2.55 1.854A8.956 8.956 0 0 1 7-1.962a9.987 9.987 0 0 1-1.75-.159A8.362 8.362 0 0 1 2.486-.848a8.359 8.359 0 0 1-.855.159H1.6a.311.311 0 0 1-.2-.08.328.328 0 0 1-.114-.209.2.2 0 0 1-.01-.065.394.394 0 0 1 0-.065.211.211 0 0 1 .02-.06l.025-.05a.448.448 0 0 1 .035-.055.423.423 0 0 1 .04-.05q.015-.015.045-.05l.04-.045q.05-.06.229-.249t.259-.293q.08-.1.224-.288a2.516 2.516 0 0 0 .249-.383q.1-.2.2-.437A5.81 5.81 0 0 1 .706-4.825 3.905 3.905 0 0 1 0-7.052a4.015 4.015 0 0 1 .935-2.556 6.314 6.314 0 0 1 2.55-1.854A8.956 8.956 0 0 1 7-12.143a8.956 8.956 0 0 1 3.515.681 6.314 6.314 0 0 1 2.549 1.854zm4.752 5.1a3.9 3.9 0 0 1-.706 2.232A5.832 5.832 0 0 1 15.172-.52q.1.239.2.437a2.516 2.516 0 0 0 .252.383l.224.288q.08.104.259.293t.229.249l.04.045q.03.035.045.05a.423.423 0 0 1 .04.05.448.448 0 0 1 .035.055l.025.05a.21.21 0 0 1 .02.06.393.393 0 0 1 0 .065.2.2 0 0 1-.01.065.368.368 0 0 1-.129.219.3.3 0 0 1-.219.07 8.359 8.359 0 0 1-.855-.159A8.362 8.362 0 0 1 12.567.424a9.987 9.987 0 0 1-1.75.159A8.353 8.353 0 0 1 6.125-.729q.577.04.875.04a10.5 10.5 0 0 0 3.072-.447A8.8 8.8 0 0 0 12.7-2.419a6.652 6.652 0 0 0 1.909-2.108 5.1 5.1 0 0 0 .666-2.525 5.128 5.128 0 0 0-.229-1.511 5.891 5.891 0 0 1 2.028 1.77 3.909 3.909 0 0 1 .743 2.286z" data-name="prefix-comments" transform="translate(0 12.143)"/> </svg> <h3 class="comentarios-title">Comentários</h3> <svg xmlns="http://www.w3.org/2000/svg" class="comentarios-arrow" fill="#a4a4a4" width="14" height="8" viewBox="0 0 14 8"> <path class="prefix-coments-arrows" d="M7.661 7a.458.458 0 0 1-.131.323L1.394 13.86a.4.4 0 0 1-.606 0l-.657-.7A.449.449 0 0 1 0 12.838a.458.458 0 0 1 .131-.323L5.3 7 .131 1.485A.45.45 0 0 1 0 1.166.458.458 0 0 1 .131.843L.788.14a.4.4 0 0 1 .606 0l6.135 6.537A.458.458 0 0 1 7.661 7z" data-name="prefix-coments-arrows" transform="rotate(-90 3.83 3.83)"/> </svg> </header> <div data-comments="body" class="comentarios-body" id="_comments_db72cfaccd1ed13d7d4f442714377103"> <p class="comentarios-desc">Os comentários são exclusivos para assinantes do Estadão.</p> <div class="comentarios-btns"> <a class="comentarios-selo" href="https://assine.estadao.com.br/subscribe/paywall?utm_source=portal_estadao_botaocomentarios&utm_medium=portal_estadao_botaocomentarios&utm_campaign=portal_estadao_botaocomentarios&utm_content=portal_estadao_botaocomentarios" target="_blank" rel="noopener noreferrer" title="Assine o Estad&atilde;o"> <img class="comentarios-img-selo" alt="Assine o Estad&atilde;o" src="https://img.estadao.com.br/fotos3/210x36/assineoestadao-210x36-2.png" /> </a> <a class="comentarios-link" href="https://acesso.estadao.com.br/login/?r=https%3A%2F%2Feconomia.estadao.com.br%2Fnoticias%2Fnegocios%2Crede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb%2C70003812548%23_comments_db72cfaccd1ed13d7d4f442714377103" title="Já sou assinante"> <span>Já sou Assinante</span> <svg xmlns="http://www.w3.org/2000/svg" fill="#005f93" width="5" height="9" viewBox="0 0 5 9"> <path class="prefix-link-arrow" d="M229.912 166.921a.281.281 0 0 1-.093.208l-4.352 4.2a.3.3 0 0 1-.43 0l-.466-.452a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l3.669-3.545-3.669-3.545a.276.276 0 0 1-.093-.205.281.281 0 0 1 .093-.208l.466-.452a.3.3 0 0 1 .43 0l4.352 4.2a.281.281 0 0 1 .093.212z" data-name="prefix-link-arrow" transform="translate(-224.478 -162.421)"/> </svg> </a> </div> </div> </div></div> </section> <div class="col-xs-12 col-sm-12 col-md-8 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div> </div> </div> </section> </div> </div> </div> </section> </div> </div> </section> <div id="container-proximas-materias" class="container-proximas-materias "> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,empresas-brasileiras-investem-em-robos-que-assumem-trabalhos-mais-arriscados,70003812506" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,grupo-ultra-vende-industria-quimica-oxiteno-a-empresa-tailandesa-por-us-1-3-bilhao,70003812240" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,companhias-tech-crescem-durante-a-pandemia-e-abrem-novos-escritorios,70003811401" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,natural-da-terra-planeja-expansao-fisica-por-meio-da-abertura-de-lojas-menores,70003810751" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,com-lucro-em-alta-vivara-diz-estar-pronta-para-fazer-a-primeira-aquisica-de-sua-historia,70003810738" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,schutz-vaicomecar-a-vender-roupas-a-partir-de-marco-de-2022,70003810802" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,embraer-prepara-ofensiva-esg-com-carro-voador-aviao-eletrico-e-modelo-a-hidrogenio,70003810565" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,adidas-fecha-a-venda-da-marca-reebok-por-us-2-5-bilhoes-e-fica-no-prejuizo,70003810211" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,depois-de-suspensao-de-tres-anos-penalty-volta-a-fabricar-na-argentina,70003809571" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/negocios,dono-da-centauro-vai-alem-do-varejo-para-virar-um-ecossistema-de-esporte,70003809564" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><script> var loadHardPW = function(){ const script = document.createElement("script"); script.src = "https://acesso.estadao.com.br/paywall/v2/js/pw.js"; document.head.appendChild(script); };</script><script src="https://acesso.estadao.com.br/paywall/v2/js/sw.js" type="text/javascript" onerror="loadHardPW()"></script><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Rede+D%E2%80%99Or+quer+avan%C3%A7ar+em+medicina+diagn%C3%B3stica+com+a+dona+do+laborat%C3%B3rio+CDB%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548" data-title="Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB&amp;body=Rede D’Or quer avançar em medicina diagnóstica com a dona do laboratório CDB - https://economia.estadao.com.br/noticias/negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js?v=2021.01.26"></script> <div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"b3-bolsa-de-valores-de-sao-paulo-bovespa-bmf,jorge-moll-filho,medicina,alliar","formato":"oop","page_url":"economia.estadao.com.br,noticias,negocios,rede-dor-quer-avancar-em-medicina-diagnostica-com-a-dona-do-laboratorio-cdb,70003812548","pg_tipo":"economia"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script><section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" rel="noopener noreferrer" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" rel="noopener noreferrer" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" rel="noopener noreferrer" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" rel="noopener noreferrer" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Site(405).jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2021 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <script> document.addEventListener('DOMContentLoaded', function () { if (document.querySelector('[data-event]')) { [].forEach.call(document.querySelectorAll('[data-event]'), function (itemEvent) { itemEvent.addEventListener('click', function (e) { try { var item = e.target.closest('[data-event]'); var event = item.getAttribute('data-event').split(','); if (typeof event === "object" && Object.keys(event).length === 3) { console.log('Disparado com sucesso: ' + event); window.dp6GenericEvent(event[0], event[1], event[2]); } } catch (error) { }; }); }); }; });</script> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="https://www.whatsmybrowser.org/" target="_blank" rel="noopener noreferrer">Clique aqui</a> e saiba mais.</p></div></div> </body></html>