<!DOCTYPE html><html lang="pt-BR"><head><script>var dataLayerEstadao = [{"pagina":{"tipo":"Noticia","url":"https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","titulo":"Governo muda as regras para aumentar emissões de LCAs; conheça investimento","produto":"Estadão","editoria":"Economia","subeditoria":"Seu Dinheiro","modulos":"Foto|Notícias Relacionadas","paywall":"ativo","paywallStatus":"0","coluna":"","blog":"","id":"P_1.2702601","midia":"Notícias","tags":"agronegócio|investimento|Cmn","autor":"Eduardo Rodrigues, Fabrício de Castro e Renato Jakitas"}}]; </script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src= 'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f); })(window,document,'script','dataLayerEstadao','GTM-M4LH38R');</script><meta charset="UTF-8"/><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script><script async='async' src="https://statics.estadao.com.br/s2016/utils/publicidade/dfp.min.js"></script> <script type='text/javascript'> var DFP = DFP || {}; DFP.cmd = DFP.cmd || []; DFP.cmd.push(function(){DFP.Prebid.init({"bids":[{"accepted_formats":[{"devices":["xl","lg","md","sm","xs"],"format":[300,250],"params":{"zoneId":1120706}},{"devices":["xl","lg","md"],"format":[970,90],"params":{"zoneId":1120711}},{"devices":["xl","lg","md"],"format":[300,600],"params":{"zoneId":1120707}},{"devices":["xl","lg","md"],"format":[160,600],"params":{"zoneId":1179818}},{"devices":["xl","lg","md"],"format":[120,600],"params":{"zoneId":1179817}},{"devices":["md","sm"],"format":[728,90],"params":{"zoneId":1120708}},{"devices":["xs"],"format":[320,50],"params":{"zoneId":1120709}}],"bidder":"criteo","params":[]},{"bidder":"rubicon","params":{"accountId":"14044","siteId":"70010","zoneId":"334044"}},{"bidder":"appnexus","params":{"placementId":"14149588"}}],"currency":[]})}); DFP.cmd.push(function(){ DFP.init('/118650305/estadao/economia','economia'); DFP.pushTargetsDefault({"tags":"agronegocio,investimento,cmn"}); }); </script> <title>Governo muda as regras para aumentar emiss&otilde;es de LCAs; conhe&ccedil;a investimento - Economia - Estad&atilde;o</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=0"><meta name="mobile-web-app-capable" content="yes"><meta name="apple-mobile-web-app-status-bar-style" content="black"><meta name="description" content="Conselho Monet&aacute;rio Nacional alocou novos recursos e ajustou as regras do financiamento agr&iacute;cola com recursos das Letras de Cr&eacute;dito do Agroneg&oacute;cio (LCAs)"><link rel="canonical" href="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601"><meta name="google-site-verification" content="PfiLKXdZ8G42sTRx1JwiEfHMkIoKwxG8pFKwjhhxZ8c" /><meta name="msvalidate.01" content="472E06798AE8794A1997378AF5BDA687" /><meta property="fb:app_id" content="127970263920039" /> <meta property="og:title" content="Governo muda as regras para aumentar emiss&otilde;es de LCAs; conhe&ccedil;a investimento - Economia - Estad&atilde;o" ><meta property="og:type" content="article" ><meta property="og:url" content="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601" /><meta property="og:image" content="https://img.estadao.com.br/resources/jpg/5/4/1543000110345.jpg" ><meta property="og:site_name" content="Estad&atilde;o" ><meta property="og:description" content="Conselho Monet&aacute;rio Nacional alocou novos recursos e ajustou as regras do financiamento agr&iacute;cola com recursos das Letras de Cr&eacute;dito do Agroneg&oacute;cio (LCAs)" ><meta name="twitter:site" content="@Estadao"> <meta name="twitter:title" content="Governo muda as regras para aumentar emiss&otilde;es de LCAs; conhe&ccedil;a investimento - Economia - Estad&atilde;o"> <meta name="twitter:description" content="Conselho Monet&aacute;rio Nacional alocou novos recursos e ajustou as regras do financiamento agr&iacute;cola com recursos das Letras de Cr&eacute;dito do Agroneg&oacute;cio (LCAs) "> <meta name="twitter:card" content="summary_large_image"> <meta name="twitter:image" content="https://img.estadao.com.br/resources/jpg/5/4/1543000110345.jpg" /> <meta property="article:content_tier" content="metered"/><link rel="shortcut icon" href="https://statics.estadao.com.br/s2016/favicon.ico" ><link rel="apple-touch-icon" href="https://statics.estadao.com.br/s2016/portal/img/favicon/apple-touch-icon.png"><link rel="dns-prefetch" href="//ajax.googleapis.com"><link rel="dns-prefetch" href="//img.estadao.com.br"><link rel="dns-prefetch" href="//front.multimidia.estadao.com.br"><link rel="dns-prefetch" href="//www.googletagmanager.com"><link rel="dns-prefetch" href="//www.google-analytics.com"><link rel="dns-prefetch" href="//tag.navdmp.com"><link rel="dns-prefetch" href="//s3.amazonaws.com"><link rel="dns-prefetch" href="//navdmp.com"><link rel="dns-prefetch" href="//b.scorecardresearch.com"><link rel="dns-prefetch" href="//ivccftag.ivcbrasil.org.br"><link rel="dns-prefetch" href="//estadao.or1.sc.omtrdc.net"><link rel="dns-prefetch" href="//gadasource.storage.googleapis.com"><link rel="dns-prefetch" href="//ping.chartbeat.net"><link rel="dns-prefetch" href="//statics.estadao.com.br"><link rel="dns-prefetch" href="//static.chartbeat.com"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/flexboxgrid/6.3.0/flexboxgrid.min.css"><link rel="preload" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css" as="style"><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/all-noticias2016.min.css"><!--[if lt IE 10]><link rel="stylesheet" type="text/css" href="https://statics.estadao.com.br/s2016/portal/css/ie.css" media="all" /><![endif]--><link rel="stylesheet" type="text/css" media="print" href="https://statics.estadao.com.br/s2016/portal/css/print.css"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/frameworks.min.js?ver=5.0"></script><script>var mod_default = mod_default || [];mod_default = [];</script> <script id="navegg" type="text/javascript"> (function(n,v,g){o='Navegg';if(!n[o]){ a=v.createElement('script');a.src=g;b=document.getElementsByTagName('script')[0]; b.parentNode.insertBefore(a,b);n[o]=n[o]||function(parms){ n[o].q=n[o].q||[];n[o].q.push([this, parms])};}}) (window, document, 'https://tag.navdmp.com/universal.min.js'); window.naveggReady = window.naveggReady||[]; window.nvg23902 = new Navegg({ acc: 23902 });</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-TJRF2W3');</script><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/advertisement.js" async></script> <meta name="pw-config" id="pw-config" data-produto="9b29988a" data-domain="https://acesso.estadao.com.br/paywall/"><meta name="date" content="2019-01-31T19:04:53-02:00"><script type="text/javascript">/* taboola */!function (e, f, u) {e.async = 1; e.src = u; f.parentNode.insertBefore(e, f); }(document.createElement('script'), document.getElementsByTagName('script')[0], 'https://cdn.taboola.com/libtrc/grupoestadao-estadao/loader.js');</script><style> .act-video-controls { visibility: visible !important; }</style><script type="text/javascript"> var estadao_info = { 'produto' : "Estadão", 'editoria' : "Economia", 'subeditoria' : "Seu Dinheiro", 'id_documento' : 'P_1.2702601', 'tags' : "agronegócio;investimento;Cmn", 'tipo_midia' : "Notícias", 'autor' : "Eduardo Rodrigues, Fabrício de Castro e Renato Jakitas" };</script><link rel="preload" href="https://acesso.estadao.com.br/paywall/pw.js" as="script"><script type="text/javascript" src="https://acesso.estadao.com.br/paywall/pw.js"></script><script type="text/javascript"> pw.init("P_1.2702601", { 'domain': "https://acesso.estadao.com.br/paywall/", 'produto': '9b29988a', 'tipo_midia': 'Notícia', 'tipo_acesso': 0, 'coluna': "", 'estadao_info': estadao_info });</script><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "NewsArticle", "datePublished": "2019-01-31T19:04:53-02:00", "dateModified": "2019-01-31T19:04:53-02:00", "headline": "Governo muda as regras para aumentar emissões de LCAs; conheça investimento", "description": "Conselho Monetário Nacional alocou novos recursos e ajustou as regras do financiamento agrícola com recursos das Letras de Crédito do Agronegócio (LCAs)", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601" }, "isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".pw-container"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Estad\u00e3o","productID":"estadao.com.br:dig_basic"}, "image": { "@type": "ImageObject", "url": [ "https://img.estadao.com.br/fotos/crop/1200x1200/resources/jpg/5/4/1543000110345.jpg", "https://img.estadao.com.br/fotos/crop/1200x900/resources/jpg/5/4/1543000110345.jpg", "https://img.estadao.com.br/fotos/crop/1200x675/resources/jpg/5/4/1543000110345.jpg" ]}, "author": { "@type": "Person", "name": "Eduardo Rodrigues, Fabrício de Castro e Renato Jakitas" }, "publisher": { "@type": "NewsMediaOrganization", "name": "Estadão", "foundingDate" : "1875-01-04", "ethicsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "missionCoveragePrioritiesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "diversityPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "correctionsPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "verificationFactCheckingPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "unnamedSourcesPolicy" : "https://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf", "sameAs":["https://twitter.com/estadao","https://www.facebook.com/estadao/", "https://www.instagram.com/estadao/","https://www.youtube.com/channel/UCrtOL8bJsh-csozGS2aV77Q", "https://plus.google.com/+Estad%C3%A3o"], "logo": { "@type": "ImageObject", "url": "https://statics.estadao.com.br/s2016/portal/img/sprites/logotipo.png", "width": 260, "height": 60 } } }</script><link rel="amphtml" href="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601.amp"> <script> !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n; n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0; t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window, document,'script','//connect.facebook.net/en_US/fbevents.js'); fbq('init', '1659995760901982'); fbq('track', 'PageView'); </script> <noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=1659995760901982&ev=PageView&noscript=1"/></noscript> </head><body class="ajust-grid noticia-template economia page-area-noticia" data-area="noticia"><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M4LH38R" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><section class="mold-assine"><div class="hidden assine-bar" style="display: none"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" class="urlassine" style="background-image:url('https://statics.estadao.com.br/s2016/portal/2018/img/png/assine.png')">Assine o Estadão</a><div class="content"><a href="https://assine.estadao.com.br/?utm_source=portal_estadao_abalateral&amp;utm_medium=portal_estadao_abalateral&amp;utm_campaign=portal_estadao_abalateral&amp;utm_content=portal_estadao_abalateral" target="_blank"><img src="https://img.estadao.com.br/fotos3/162x269/selo-lateral-cinza-botaoazul.png" alt="Imagem Assine o Estadão"></a></div></div></section> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TJRF2W3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <style> #barra-estadao-parceiros { margin: 0; padding: 0; height: 100%; max-height: 36px; background-color: #393b41; font-family: sans-serif; white-space: nowrap; overflow: hidden!important; overflow-x: auto!important; box-sizing: border-box; } #barra-estadao-parceiros ul { text-align: center; padding: 9px 20px; position: relative; display: block; margin: 0; } #barra-estadao-parceiros ul li:last-child {padding-right:20px;} #barra-estadao-parceiros ul li { margin: 0 5px; display: inline-block; font-size: 13px; color: #ffffff; list-style: none; } #barra-estadao-parceiros ul li a { font-size: 13px;padding:0; margin: 0; line-height: normal; color: #ffffff; text-decoration: none; -webkit-transition: all .3s ease; -moz-transition: all .3s ease; -ms-transition: all .3s ease; -o-transition: all .3s ease; transition: all .3s ease; } #barra-estadao-parceiros ul li a.title { font-family: sans-serif; color: #0797cf; } #barra-estadao-parceiros ul a:hover { color: #D0D0D0; } @media screen and (max-width: 950px) { #barra-estadao-parceiros > nav{width:950px; margin:0 auto;} } @media screen and (max-width: 830px) { #barra-estadao-parceiros > nav{width:830px; margin:0 auto;} } @media screen and (max-width: 767px) { #barra-estadao-parceiros { display: none; } }</style> <div id="barra-estadao-parceiros" class="barra-estadao-parceiros"> <nav> <ul> <li class="assine-estadao"><a class="title" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selo_barra_de_parceiros&utm_medium=portal_estadao_selo_barra_de_parceiros&utm_campaign=portal_estadao_selo_barra_de_parceiros" target="_blank" >Assine o Estadão</a></li> <li class="assine-estadao">●</li> <script type="text/javascript"> (function(){ var getCookie = function(cname) { var name = cname + "="; var decodedCookie = decodeURIComponent(document.cookie); var ca = decodedCookie.split(';'); for(var i = 0; i <ca.length; i++) { var c = ca[i]; while (c.charAt(0) == ' ') { c = c.substring(1); } if (c.indexOf(name) == 0) { return c.substring(name.length, c.length); } } return null; }; try{ var cookieData = getCookie('OESP_INFO'); if(cookieData) { cookieData = JSON.parse(cookieData); if (cookieData.produtos !== 'undefined' && cookieData.produtos != "" && cookieData.produtos.indexOf('Not_') > -1 ) { var li_assine = document.querySelectorAll('#barra-estadao-parceiros .assine-estadao'); for(var i in li_assine){ li_assine[i].style.display = "none"; } } } }catch (e) {} })(); </script> <li><a href="https://acervo.estadao.com.br" target="_blank" >Acervo</a></li> <li>●</li> <li><a href="http://institucional.ae.com.br/" target="_blank" >Agência Estado</a></li> <li>●</li> <li><a href="http://www.classificadosestadao.com.br/" target="_blank">Classificados</a></li> <li>●</li> <li><a href="https://estradao.estadao.com.br" target="_blank" >Estradão</a></li> <li>●</li> <li><a href="https://emais.estadao.com.br" target="_blank" >E+</a></li> <li>●</li> <li><a href="https://esportefera.com.br" target="_blank" >#FERA</a></li> <li>●</li> <li><a href="https://jornaldocarro.estadao.com.br" target="_blank" >Jornal do Carro</a></li> <li>●</li> <li><a href="https://link.estadao.com.br" target="_blank">Link</a></li> <li>●</li> <li><a href="https://paladar.estadao.com.br" target="_blank">Paladar</a></li> <li>●</li> <li><a href="https://pme.estadao.com.br" target="_blank">PME</a></li> <li>●</li> <li><a href="https://eldorado.estadao.com.br" target="_blank" >Rádio Eldorado</a></li> </ul> </nav></div><header class="js-header header-estadao header-page-noticia header-page-noticia-imagem"> <div class="header-wrapper"> <div class="header-hamburger-menu js-toggle-menu"> <div class="header-menu-bar"></div> </div> <div class="header-icon-menu"> <a href="#" class="header-icon search-button js-toggle-menu" title="Buscar"> <i class="ico-search"></i> </a> <a href="https://acesso.estadao.com.br/login/minha-conta" class="header-icon minha-conta-picture" title="Meu Perfil"> <i class="ico-profile"></i> </a> </div> <div class="header-primary-logo logo-small logo-blue js-logo-events"> <a href="http://www.estadao.com.br/" title="Estadão - Portal do Estado de S. Paulo"> <span>Estadão - Portal do Estado de S. Paulo</span> </a> </div> <div class="header-publicidade adsense adsense_topo header_dfp_menu_selo"> <script type="text/javascript"> DFP.cmd.push(function(){ DFP.renderHtml({ 'selector': '.header-publicidade.adsense.adsense_topo.header_dfp_menu_selo', 'targets': {"formato": "selo"}, "screenmap" : "out_of_page", "emptyCallback" : function(){ if(DFP.isAssinante() !== "true"){ document.getElementById("selo-assine-dfp").style.display = "block"; } } }); }); </script> <div id="selo-assine-dfp" style="display:none"> <div class="selo-assine -topo img"> <a class="selo-assine-topo-a" href="https://assine.estadao.com.br/?utm_source=portal_estadao_selosuperior&utm_medium=portal_estadao_selosuperior&utm_campaign=portal_estadao_selosuperior&utm_content=portal_estadao_selosuperior" target="_target" title="Assine Estad&atilde;o"> <img src="https://img.estadao.com.br/fotos3/60x34/bt-azul-selo-menu-60-x-34.png" alt="Assine Estad&atilde;o"> </a> </div> </div> </div> <div class="header-current-page cor-e"> <a href="https://economia.estadao.com.br/" > Economia & Negócios </a> </div> <div class="header-share"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook colored"> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp colored"> <a href="whatsapp://send?text=Governo+muda+as+regras+para+aumentar+emiss%C3%B5es+de+LCAs%3B+conhe%C3%A7a+investimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter colored"> <a href="https://twitter.com/intent/tweet?text=Governo muda as regras para aumentar emissões de LCAs; conheça investimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601" data-title="Governo muda as regras para aumentar emissões de LCAs; conheça investimento">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Governo muda as regras para aumentar emissões de LCAs; conheça investimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Governo muda as regras para aumentar emissões de LCAs; conheça investimento&amp;body=Governo muda as regras para aumentar emissões de LCAs; conheça investimento - https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></div> <a href="javascript:history.go(-1)" class="header-back-button"> <div class="header-back-bar"></div> </a> </div> <nav class="header-menu header-secundary-menu"> <div class="js-get-trending-bar"></div> </nav> <section class="header-menu-user js-menu-user"> <div class="header-wrapper"> <div class="search-box"> <form method="GET" class="busca-filtro" action="//busca.estadao.com.br"> <div class="input-search ico-search"> <input type="text" name="q" placeholder="Encontre notícias, assuntos e pessoas" autocomplete="off" /> </div> </form></div><div class="row"> <div class="col-lg-8 col-xs-12 col-sm-12"> <ul class="navbar"> <li class="inline-block perfil item-1 " > <a href="https://acesso.estadao.com.br/login/minha-conta" class="change-menu-hamburguer" > <span class="icon icon-perfil minha-conta-picture-mobile"></span> <span class="text">Perfil</span> </a> </li> <li class="inline-block transito item-2 " > <a href="https://transito.estadao.com.br" > <span class="icon icon-transito"></span> <span class="text">Trânsito</span> </a> </li> <li class="inline-block tempo item-3 " > <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > <span class="icon icon-tempo"></span> <span class="text">Tempo</span> </a> </li> <li class="inline-block horoscopo item-4 " > <a href="https://emais.estadao.com.br/horoscopo" > <span class="icon icon-horoscopo"></span> <span class="text">Horóscopo</span> </a> </li> <li class="inline-block quadrinhos item-5 " > <a href="https://cultura.estadao.com.br/quadrinhos" > <span class="icon icon-quadrinhos"></span> <span class="text">Quadrinhos</span> </a> </li> <li class="inline-block loterias item-6 " > <a href="https://loterias.estadao.com.br/mega-sena" > <span class="icon icon-loterias"></span> <span class="text">Loterias</span> </a> </li> <li class="inline-block aplicativos item-7 " > <a href="https://www.estadao.com.br/aplicativos/" > <span class="icon icon-aplicativos"></span> <span class="text">Aplicativos</span> </a> </li> <li class="inline-block assine item-8 hidden" > <a href="https://assine.estadao.com.br/?&utm_source=portal_estadao_selo_acesso&utm_medium=portal_estadao_selo_acesso&utm_campaign=portal_estadao_selo_acesso" target="_blank"> <span class="icon icon-assine"></span> <span class="text">Assine</span> </a> </li> </ul> <div class="menu-list"> <ul> <li> <a href="http://opiniao.estadao.com.br/" > Opinião <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://politica.estadao.com.br/" > Política <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/" > Economia & Negócios <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://brasil.estadao.com.br/" > Brasil <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://internacional.estadao.com.br/" > Internacional <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://esportes.estadao.com.br/" > Esportes <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://cultura.estadao.com.br/" > Cultura <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.estadao.com.br/ultimas" > Últimas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://acervo.estadao.com.br/" > Acervo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://pme.estadao.com.br/" > PME <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://jornaldocarro.estadao.com.br/" > Jornal do Carro <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://paladar.estadao.com.br/" > Paladar <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://link.estadao.com.br/" > Link <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://emais.estadao.com.br/" > E+ <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://viagem.estadao.com.br/" > Viagem <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.classificadosestadao.com.br/" > Classificados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://www.territorioeldorado.limao.com.br/" > Rádio Eldorado <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://alias.estadao.com.br/" > Aliás <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://educacao.estadao.com.br/" > Educação <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://ciencia.estadao.com.br/" > Ciência <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sustentabilidade.estadao.com.br/" > Sustentabilidade <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://saude.estadao.com.br/" > Saúde <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://sao-paulo.estadao.com.br/" > São Paulo <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://tudo-sobre.estadao.com.br/" > Tudo Sobre <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/ao-vivo/" > Ao Vivo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/blogs/" > Blogs <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/colunas/" > Colunas <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://tv.estadao.com.br/" > TV Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/aplicativos/" > Aplicativos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/infograficos" > Infográficos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://fotos.estadao.com.br/" > Fotos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://voce.estadao.com.br/" > Você no Estadão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://blog.estadaodados.com/" > Estadão Dados <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="https://emais.estadao.com.br/horoscopo" > Horóscopo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://loterias.estadao.com.br/mega-sena" > Loterias <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/clima-e-tempo/sp-sao-paulo/" > Tempo <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://transito.estadao.com.br/" > Trânsito <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://www.estadao.com.br/newsletters/" > Newsletter <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cultura.estadao.com.br/quadrinhos" > Quadrinhos <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/sudoku" > Sudoku <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://infograficos.estadao.com.br/public/jogos/cruzada" > Cruzadas <i class="ico-arrow-right"></i> </a> </li> </ul> </div> <div class="menu-list"> <ul> <li> <a href="http://imoveis.moving.com.br/" target="_blank" > Moving <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://estradao.estadao.com.br/" target="_blank" > Estradão <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" > Broadcast Político <i class="ico-arrow-right"></i> </a> </li> <li> <a href="http://economia.estadao.com.br/broadcast/" > Broadcast Econômico <i class="ico-arrow-right"></i> </a> </li> <li> <a href="https://cupons.estadao.com.br/" target="_blank" > Cupons <i class="ico-arrow-right"></i> </a> </li> </ul> </div> </div> </div> </div> </section> <span class="header-gradient-primary js-gradient"></span></header><div class="clearfix"></div><img src="https://statics.estadao.com.br/s2016/portal/img/others/logo-black-print.png" class="logo-for-print" style="display: none;" /> <div class="noticia-imagem-principal"> <img src="https://img.estadao.com.br/fotos/crop/320x300/resources/jpg/5/4/1543000110345.jpg" alt='Gabriel Faria/Embrapa Agrossilvipastoril' /><figcaption> &lt;p&gt;LCA &eacute; um t&iacute;tulo de renda fixa emitido por bancos ou outras institui&ccedil;&otilde;es financeiras autorizadas pelo Banco Central com o objetivo de financiar&#160; o cr&eacute;dito para o agroneg&oacute;cio&lt;/p&gt; Gabriel Faria/Embrapa Agrossilvipastoril</figcaption></div><section class="container"> <section class="n--noticia infinito P_1.2702601" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601" data-tipo="Noticia" data-modulos="Foto|Not&iacute;cias Relacionadas" data-paywall="ativo" data-paywallstatus="0" data-produto="Estad&atilde;o" data-editoria="Economia" data-subeditoria="Seu Dinheiro" data-guid="P_1.2702601" data-titulo="Governo muda as regras para aumentar emiss&otilde;es de LCAs; conhe&ccedil;a investimento" data-tags="agroneg&oacute;cio; investimento; Cmn" data-tipomidia="Not&iacute;cias" data-credito="Eduardo Rodrigues, Fabr&iacute;cio de Castro e Renato Jakitas" data-coment="comments" data-facebookSubs="metered"> <div class="ajuste-banner"> <div class="position1" style="margin-bottom: 20px;"> <div id='htopo-0' class='publicidade dfp' data-screenmap='Horizontal_Max_N_F_N' data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div> </div> </div> <div class="mold--infinito__relative"> <div class="row"> <section class="col-xs-12"> <div class="row"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <article class="n--noticia__header "> <h1 class="n--noticia__title ">Governo muda as regras para aumentar emiss&otilde;es de LCAs; conhe&ccedil;a investimento</h1> <h2 class="n--noticia__subtitle">Conselho Monet&aacute;rio Nacional alocou novos recursos e ajustou as regras do financiamento agr&iacute;cola com recursos das Letras de Cr&eacute;dito do Agroneg&oacute;cio (LCAs)</h2> </article> </section> </div> </section> </div> <aside class="col-sm-1 col-xs-none fixed-position-share"> <div class="module__share js-fixed-noticia-cover"> <div class="social-shares-count" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601"></div><ul class="share "> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Governo+muda+as+regras+para+aumentar+emiss%C3%B5es+de+LCAs%3B+conhe%C3%A7a+investimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Governo+muda+as+regras+para+aumentar+emiss%C3%B5es+de+LCAs%3B+conhe%C3%A7a+investimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="gplus"> <a href="https://plus.google.com/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" title="Compartilhe pelo Google Plus" > &nbsp; </a> </li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" title="Compartilhe pelo Linkedin" > &nbsp; </a> </li> </ul><ul class="share "> <li class="email"> <a href="mailto:?subject=Governo muda as regras para aumentar emissões de LCAs; conheça investimento&amp;body=Governo muda as regras para aumentar emissões de LCAs; conheça investimento - https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o-line"> &nbsp; </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-print" > &nbsp; </a> </li> </ul> <ul class="share comments-share"> <li class=""> <a href="#" class="balloon ico-comments comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> </ul> </div> </aside> <div class="row"> <section class="col-xs-12 main-news"> <div class="pw-container" data-acesso="0" id="pw-P_1.2702601" data-coluna="" data-categoria=""> <div class="pw-container" id="sw-P_1.2702601"> <div class="row n--noticia__body"> <section class="col-xs-12 col-sm-offset-1 col-sm-11"> <div class="row"> <section class="col-xs-12 col-content col-center"> <div class="box area-select"> <div class="n--noticia__state "> <p> <span> Eduardo Rodrigues, Fabr&iacute;cio de Castro e Renato Jakitas, O Estado de S.Paulo </span> </p> <p> 31 Janeiro 2019 | 19h04 </p> </div> <div class="box center-xs no-margin"> <div id='ttopo-10' class='publicidade dfp' data-screenmap='Tile_F_N_T_250' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div> </div> <div class="n--noticia__content content"> <p><strong>BRAS&Iacute;LIA e S&Atilde;O PAULO </strong>- O chefe do departamento de regula&ccedil;&atilde;o, supervis&atilde;o e controle das opera&ccedil;&otilde;es de cr&eacute;dito rural e do Proagro, Cl&aacute;udio Filgueiras, explicou nesta quinta-feira, 31, que os ajustes feitos pelo <a href="https://tudo-sobre.estadao.com.br/cmn" target="_blank"><strong>Conselho Monet&aacute;rio Nacional (CMN)</strong></a> nas regras do cr&eacute;dito rural buscam alocar mais recursos para a modalidade,<a href="https://tudo-sobre.estadao.com.br/investimento" target="_blank"><strong> tanto para os pequenos quanto para os grandes produtores</strong></a>. </p><div class="banner-in-content" style="display: table;margin: 0 auto;"><div id="htopo-1" class="publicidade dfp" data-screenmap="Horizontal_F_F_T_60" data-target='{"formato":"htopo","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status="init"></div></div><p>O CMN alocou novos recursos de cerca de R$ 6 bilh&otilde;es para os pequenos e m&eacute;dios produtores rurais nesta safra e ajustou as regras do financiamento agr&iacute;cola com recursos das Letras de Cr&eacute;dito do Agroneg&oacute;cio (LCAs) - utilizadas pelos maiores produtores -, permitindo que os recursos captados por meio deste instrumento possam ser aplicados em condi&ccedil;&otilde;es livremente pactuadas pelas partes. </p><p></p><div class="mm_conteudo blog-multimidia foto" data-config='{"tipo":"FOTO","id":"965139","provider":"AGILE"}'></div> <div class="limite-continuar-lendo"></div><p>&ldquo;De julho a dezembro de 2017 tivemos cerca de R$ 89,5 bilh&otilde;es utilizados no cr&eacute;dito rural, enquanto no mesmo per&iacute;odo do ano passado esse volume de opera&ccedil;&otilde;es chegou a R$ 103,2 bilh&otilde;es, um aumento de 15,3%&rdquo;, detalhou. &ldquo;O adicional de R$ 6 bilh&otilde;es para os pequenos e m&eacute;dios produtores vai garantir que haja recursos at&eacute; o fim da safra&rdquo;, completou. </p><p>Filgueiras afirmou ainda que a libera&ccedil;&atilde;o das condi&ccedil;&otilde;es de aplica&ccedil;&atilde;o das LCAs deve aumentar a disponibilidade de recursos para o setor, em cerca de R$ 1 bilh&atilde;o por m&ecirc;s, de acordo com proje&ccedil;&otilde;es preliminares do BC. &ldquo;As LCAs sa&iacute;ram de R$ 30 bilh&otilde;es na safra 2017/2018 para R$ 46 bilh&otilde;es na safra atual. Tivemos um aumento muito grande neste instrumento&rdquo;, avaliou. </p><p>At&eacute; ent&atilde;o, do total de contratos de LCAs com os bancos precisavam direcionar para os produtores rurais (35% das emiss&otilde;es), 40% estava travado a taxas de at&eacute; 8,5% ao ano. Agora o volume de LCAs para o produtor com taxas livres passou de 60% para 100%. &ldquo;Com as taxas livres, haver&aacute; mais liquidez para o papel e mais fluidez para o banco contratar mais. Acreditamos que o volume de emiss&otilde;es ser&aacute; maior&rdquo;, explicou. </p><p>A medida vai em linha com o objetivo do novo governo de aumentar o cr&eacute;dito livre na economia&rdquo;, concluiu.&nbsp; </p><h3 class="intertitulo">Como funciona a LCA?</h3> <p>A Letra de Cr&eacute;dito do Agroneg&oacute;cio (LCA) &eacute; um investimento para as pessoas f&iacute;sicas com perfil conservador, que buscam aplica&ccedil;&otilde;es mais seguras, ou para aqueles que est&atilde;o diversificando suas carteiras.&nbsp; </p><p>Uma das vantagens do investimento &eacute; a isen&ccedil;&atilde;o do imposto de renda, al&eacute;m da garantia de at&eacute; R$ 250 mil dada pelo Fundo Garantidor de Cr&eacute;dito (FGC).&nbsp; </p><p>Quanto maior o prazo e o valor de aplica&ccedil;&atilde;o, maior rentabilidade oferecida ao investidor.&nbsp; </p><p>A LCA &eacute; um t&iacute;tulo de renda fixa emitido por bancos ou outras institui&ccedil;&otilde;es financeiras autorizadas pelo Banco Central com o objetivo de financiar &nbsp;o cr&eacute;dito para o agroneg&oacute;cio.&nbsp; </p><p>As ofertas de mercado t&ecirc;m sido p&oacute;s-fixadas com base em uma porcentagem da varia&ccedil;&atilde;o do CDI (Certificado de Dep&oacute;sito Interbanc&aacute;rio). Atualmente h&aacute; no mercado ofertas de LCAs na faixa de 80% a 85% do CDI. A t&iacute;tulo de compara&ccedil;&atilde;o, a rentabilidade anualizada da Caderneta de Poupan&ccedil;a est&aacute; na faixa de 6,93%, enquanto o CDI est&aacute; em 10,14% ao ano.&nbsp; </p><p>Como para dois anos de aplica&ccedil;&atilde;o a taxa gira na faixa de 85% do CDI, a rentabilidade da aplica&ccedil;&atilde;o em LCA seria de 8,62% l&iacute;quidos ao ano.&nbsp; </p><p>Pesquise e voc&ecirc; encontrar&aacute; boas alternativas no mercado, lembrando que a garantia independe da institui&ccedil;&atilde;o, uma vez que os recursos v&ecirc;m do FGC.&nbsp;</p> </div> <div class="n--noticias__more"><div class="n--noticias__more__title" title="Leia tamb&eacute;m">Leia tamb&eacute;m</div><ul class="n--noticias__more__list"><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,brasil-e-ultimo-da-lista-de-paises-para-investir-aponta-ranking,70002690518" title="https://economia.estadao.com.br/noticias/geral,brasil-e-ultimo-da-lista-de-paises-para-investir-aponta-ranking,70002690518">Brasil &eacute; &uacute;ltimo da lista de pa&iacute;ses para investir, aponta ranking</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/geral,apetite-das-empresas-acaba-na-falta-de-regras-adequadas-e-licitacoes,70002695644" title="https://economia.estadao.com.br/noticias/geral,apetite-das-empresas-acaba-na-falta-de-regras-adequadas-e-licitacoes,70002695644">Apetite das empresas acaba na falta de regras adequadas e licita&ccedil;&otilde;es</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/mercados,especialistas-recomendam-calma-a-investidores-da-vale,70002698211" title="https://economia.estadao.com.br/noticias/mercados,especialistas-recomendam-calma-a-investidores-da-vale,70002698211">Especialistas recomendam calma a investidores da Vale</a></li><li class="n--noticias__more__itens"><a href="https://economia.estadao.com.br/noticias/mercados,numero-de-agentes-autonomos-cresceu-17-em-2018-diz-cvm,70002702474" title="https://economia.estadao.com.br/noticias/mercados,numero-de-agentes-autonomos-cresceu-17-em-2018-diz-cvm,70002702474">N&uacute;mero de agentes aut&ocirc;nomos cresceu 17% em 2018, diz CVM</a></li></ul><div class="n--noticias__native__link"><div id='native_link-12' class='publicidade dfp' data-screenmap='out_of_page' data-target='{"formato":"native_link","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div></div></div> <div class="n--noticias__tags"><div class="n--noticias__tags__title">Mais conteúdo sobre:</div><a href="https://tudo-sobre.estadao.com.br/agronegocio" class="n--noticias__tags__link">agroneg&oacute;cio</a><a href="https://tudo-sobre.estadao.com.br/investimento" class="n--noticias__tags__link">investimento</a><a href="https://tudo-sobre.estadao.com.br/cmn" class="n--noticias__tags__link">Cmn</a></div> <div class="n--noticia__fixit"> <p>Encontrou algum erro? <a href="http://www.estadao.com.br/correcoes/enviar?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601">Entre em contato</a></p></div> </div> <div class="continuar-lendo"> <div class="continuar-lendo-inner"> <a href="javascript:void(0);" title="Continuar lendo" class="continuar-lendo-btn" onClick="this.parentNode.parentNode.style.display = 'none'; this.parentNode.parentNode.parentNode.querySelector('.box').setAttribute('class', 'box open'); $(this).closest('.n--noticia__body').toggleClass('block-elements');">Continuar lendo</a> </div> </div> <section class="col-xs-12"> <div class="row hnative"> <div id='hnative-7' class='publicidade dfp' data-screenmap='Custom_{"[992,0]":["[710,165]"],"[768,0]":["[545,165]"],"[0,0]":["[300,250]","[300,220]"]}' data-target='{"formato":"hnative","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div> </div> </section> <section class="col-xs-12"> <div class="row" id="eventos-estadao-summit" data-domain="https://statics.estadao.com.br/s2016/"></div> </section> <section class="col-xs-12"> <div class="row taboola"></div> </section> </section> <section class="col-xs-12 col-aside"> <div class="row"> <div class="col-xs-12 shared-no-mobile"> <div class="box"> <div class='titulo-social-links'> Siga o Estadão </div> <ul class="follow-links share "> <li class="facebook "> <a href="https://www.facebook.com/estadao" target="_blank" class="ico-facebook" title="Siga o Estadão no Facebook" >&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/estadao" target="_blank" class="ico-twitter" title="Siga o Estadão no Twitter" >&nbsp;</a> </li> <li class="instagram "> <a href="https://www.instagram.com/estadao/" target="_blank" class="ico-twitter" title="Siga o Estadão no Instagram" >&nbsp;</a> </li> <li class="linkedin"> <a href="https://br.linkedin.com/company/estadao" target="_blank" class="ico-linkedin" title="Siga o Estadão no Linkedin" > &nbsp; </a> </li> <li class="youtube"> <a href="https://www.youtube.com/estadao" target="_blank" class="ico-youtube" title="Siga o Estadão no Youtube" > &nbsp; </a> </li> <li class="pinterest"> <a href="https://br.pinterest.com/estadao/" target="_blank" class="ico-pinterest" title="Siga o Estadão no Pinterest" > &nbsp; </a> </li> </ul></div> </div> <div class="col-xs-12 n--noticia__publicidade"> <div class="col-fixed col-banner"> <div class="box center-xs adsense"> <div id='ttopo-9' class='publicidade dfp' data-screenmap='Tile_300_250_F_N' data-target='{"formato":"ttopo","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div> <div class="cupons"> <header> <h2 class="cupons-title" title="Cupons Estadão">Cupons Estad&atilde;o</h2> <span class="cupons-pub">PUBLICIDADE</span> </header> <ul class="list-cupons"> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/americanas" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Cupom Americanas</h3> <p class="cupons-desc-sub">At&eacute; 10% de desconto em Smartphones!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/submarino" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Descontos Submarino</h3> <p class="cupons-desc-sub">Notebooks com at&eacute; 25% de desconto!</p> </div> </a> </div> </li> <li> <div class="cupons-mold"> <a href="https://www.estadao.com.br/cupons/casas-bahia" title="" target="_blank"> <div class="cupons-desc"> <h3 class="cupons-desc-title">Promo&ccedil;&atilde;o Casas Bahia</h3> <p class="cupons-desc-sub">At&eacute; 35% de desconto em Smart TVs</p> </div> </a> </div> </li> </ul> </div> </div> <div class="box center-xs adsense"> <div id='vmeio1-11' class='publicidade dfp' data-screenmap='Vertical_300_600_T_250' data-target='{"tags":"agronegocio,investimento,cmn","formato":"vmeio1","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia"}' data-status='init' ></div> </div> </div> </div> </div> </section> <section class="col-xs-12 col-sm-12 col-md-8 class-new-comentario"> <div class="row comentarios" id="noticia_1"><section class="col-sm-12 col-xs-12 main-news"><div class="comments-wrapper" id="comment_P_1.2702601"> <div data-coral="lazy" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601"></div></div></section><div class="col-xs-12 bottom3"> <div id='oop-inread-0' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-inread","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":null,"tags":false}' data-status='init' data-no-depara='1'></div></div></div> </section> </div> </section> </div> </div> </div> </section> </div> </div> </section> <script> if (window.innerWidth < 436){ var contentNoticia = $(".n--noticia[data-guid='P_1.2702601']"); window.contentNoticia = contentNoticia; var boxContentNoticia = contentNoticia.find(".col-center .box.area-select"); var limiteContinuarLendo = contentNoticia.find(".limite-continuar-lendo"); if (limiteContinuarLendo.length > 0){ /* tem o limite de tamanho da notícia */ var continuarLendoHeight = limiteContinuarLendo.offset().top - boxContentNoticia.offset().top; boxContentNoticia.css({height: continuarLendoHeight + 'px'}); $('.continuar-lendo').addClass('block'); } else{ /* não tem o limite de tamanho da notícia */ contentNoticia.addClass('block-elements'); } } </script> <div class="container-proximas-materias "> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,portabilidade-entre-planos-de-previdencia-cresceu-25-em-2018,70002696949" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,merrill-lynch-faz-guia-para-ensinar-ricos-como-gastar,70002696956" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,bolsa-tem-primeira-quinzena-mais-otimista-desde-lula-1,70002687489" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,familias-recorrem-ao-bazar-de-usados-para-economizar-no-material-escolar,70002678320" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,novos-investidores-do-tesouro-direto-triplicam-com-taxa-zero-de-bancos,70002678300" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,fundos-de-investimento-captam-r-84-7-bi-2018-68-abaixo-de-2017,70002671850" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,em-ano-de-volatilidade-bolsa-e-titulos-publicos-tem-maiores-rendimentos,70002662231" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,abertura-de-capital-na-bolsa-deve-ganhar-forca-em-2019,70002656753" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,iptu-2019-entenda-tudo-sobre-o-imposto,70002656827" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> <div class="proxima-materia" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,contas-de-comeco-de-ano-podem-ate-triplicar-os-gastos-do-mes-de-janeiro,70002656817" data-tab="false"> <i class="fa fa-spinner fa-pulse loading-icon"></i> </div> </div> </section><ul class="share-mobile"><ul class="share "> <li class="hidden"> <a href="javascript:void(0);" class="balloon comentarios-balaozinho" data-ancora='noticia_1' title="Comentários"> </a> </li> <li class="facebook "> <a href="https://www.facebook.com/sharer/sharer.php?u=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Afacebook%26utm_medium%3Dlink" target="_blank" class="ico-facebook" title="Compartilhe pelo Facebook" >&nbsp;</a> </li> <li class="whatsapp "> <a href="whatsapp://send?text=Governo+muda+as+regras+para+aumentar+emiss%C3%B5es+de+LCAs%3B+conhe%C3%A7a+investimento%20Estad%C3%A3o%3A%20https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Awhatsapp%26utm_medium%3Dlink" class="ico-whatsapp" title="Compartilhe pelo WhatsApp">&nbsp;</a> </li> <li class="twitter "> <a href="https://twitter.com/intent/tweet?text=Governo muda as regras para aumentar emissões de LCAs; conheça investimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" title="Compartilhe pelo Twitter" >&nbsp;</a> </li> <li class="other "> <a href="javascript:void(0);" class="ico-dots-three-horizontal " title="Mais compartilhamentos" data-href="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601" data-title="Governo muda as regras para aumentar emissões de LCAs; conheça investimento">&nbsp;</a> <div class="share-more" > <div class="share-total" data-url="https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601"></div> <ul> <li class="twitter"> <a href="https://twitter.com/intent/tweet?text=Governo muda as regras para aumentar emissões de LCAs; conheça investimento%20@estadao%3A%20&amp;url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Atwitter%26utm_medium%3Dlink" target="_blank" class="ico-twitter" > <span>twitter</span> </a> </li><li class="gplus"> <a href="https://plus.google.com/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Agplus%26utm_medium%3Dlink" target="_blank" class="ico-google-plus" > <span>google +</span> </a></li> <li class="linkedin"> <a href="https://www.linkedin.com/cws/share?url=https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Alinkedin%26utm_medium%3Dlink" target="_blank" class="ico-linkedin" > <span>linkedin</span> </a> </li> <li class="email"> <a href="mailto:?subject=Governo muda as regras para aumentar emissões de LCAs; conheça investimento&amp;body=Governo muda as regras para aumentar emissões de LCAs; conheça investimento - https://economia.estadao.com.br/noticias/seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601%3Futm_source%3Destadao%3Amail%26utm_medium%3Dlink" class="ico-envelope-o" > <span>e-mail</span> </a> </li> <li class="print"> <a href="javascript:window.print();" class="ico-printer-text" > <span>imprimir</span> </a> </li> </ul> </div> </li></ul></ul> <link rel="preload" href="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js" as="script"><script type="text/javascript" src="https://statics.estadao.com.br/s2016/portal/js/noticias2016.min.js"></script><div id='oop-2' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"tags":"agronegocio,investimento,cmn","formato":"oop","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia"}' data-status='init' ></div><div id='oop-img-3' class='publicidade dfp' data-force='1' data-screenmap='out_of_page' data-target='{"formato":"oop-img","page_url":"economia.estadao.com.br,noticias,seu-dinheiro,governo-muda-as-regras-para-aumentar-emissoes-de-lcas-conheca-investimento,70002702601","pg_tipo":"economia","tags":"agronegocio,investimento,cmn"}' data-status='init' ></div><script src="//www.estadao.com.br/estadao/js/modules/navegg.js" async></script> <section class="col-md-12 col-sm-12 col-xs-12 center-xs x140"> <div class="box"> </div></section><footer> <section class="footer-container expedient"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="row"> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-institucional"> <div class="box"> <p>Institucional</p> <ul> <li> <a href="http://www.estadao.com.br/ext/codigoetica/codigo_de_etica_miolo.pdf" title="Código de ética">Código de ética</a> </li> <li> <a href="http://www.estadao.com.br/ext/codigoetica/politica_anti_corrupcao.pdf" title="Politica anticorrupção">Politica anticorrupção</a> </li> <li> <a href="http://www.estadao.com.br/tudo-sobre/focas" title="Curso de jornalismo">Curso de jornalismo</a> </li> <li> <a href="http://www.estadao.com.br/relatorio-da-administracao/" title="Demonstrações Contábeis">Demonstrações Contábeis</a> </li> <li> <a href="http://www.estadao.com.br/termo-de-uso/" title="Termo de uso">Termo de uso</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-atendimento"> <div class="box"> <p>Atendimento</p> <ul> <li> <a href="http://www.estadao.com.br/correcoes" title="Correções">Correções</a> </li> <li> <a href="http://www.assinante.estadao.com.br/" target="_blank" title="Portal do assinante">Portal do assinante</a> </li> <li> <a href="http://www.estadao.com.br/fale-conosco/" title="Fale conosco">Fale conosco</a> </li> <li> <a href="http://site.vagas.com.br/estadao" target="_blank" title="Trabalhe conosco">Trabalhe conosco</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-12 menu-list menu-conexão estadão"> <div class="box"> <p>Conexão Estadão</p> <ul> <li> <a href="http://broadcast.com.br" target="_blank" title="Broadcast">Broadcast</a> </li> <li> <a href="http://www.broadcastpolitico.com.br/" target="_blank" title="Broadcast político">Broadcast político</a> </li> <li> <a href="http://www.estadao.com.br/aplicativos/" title="Aplicativos">Aplicativos</a> </li> </ul> </div> </section> <section class="col-md-3 col-sm-3 col-xs-6 edicao-digital"> <div class="box"> <p>Hoje</p> <figure> <a href="https://acesso.estadao.com.br/login/estadao-jornal-digital" class="digital"> <img class="elazy" src="" data-src-desktop="https://img.estadao.com.br/fotos/crop/162x269/fotos3/162x269/Capa_Estadao-31-01-19---.jpg"> </a> </figure> </div> </section> </div> </section> </div> </section> <nav class="another-links center-xs"> <ul> <li> <a href="http://acervo.estadao.com.br/" title="Acervo">Acervo</a> </li> <li> <a href="http://pme.estadao.com.br/" title="PME">PME</a> </li> <li> <a href="http://www.estadao.com.br/jornal-do-carro/" title="Jornal do Carro">Jornal do Carro</a> </li> <li> <a href="http://paladar.estadao.com.br/" title="Paladar">Paladar</a> </li> <li> <a href="http://link.estadao.com.br/" title="Link">Link</a> </li> <li> <a href="http://www.ilocal.com.br/" title="iLocal">iLocal</a> </li> <li> <a href="http://broadcast.com.br" target="_blank" title="Agência Estado">Agência Estado</a> </li> <li> <a href="http://www.territorioeldorado.limao.com.br/" title="Rádio Eldorado">Rádio Eldorado</a> </li> <li> <a href="http://radio.estadao.com.br/" title="Rádio Estadão">Rádio Estadão</a> </li> <li> <a href="http://planetadigital.estadao.com.br/" target="_blank" title="Planeta Digital">Planeta Digital</a> </li> <li> <a href="https://www.movingimoveis.com.br/" target="_blank" title="Moving Imóveis">Moving Imóveis</a> </li> </ul> </nav> <section class="footer-container copyright"> <div class="row"> <section class="col-md-12 col-sm-12 col-xs-12"> <div class="box"> <a href="http://www.estadao.com.br/" class="logo" ></a> <p>Copyright © 1995 - 2019 Grupo Estado</p> <ul> <li class="ico-facebook-square"> <a href="https://www.facebook.com/estadao" target="_blank" title="Estadão no Facebook" > <span>Facebook</span> </a> </li> <li class="ico-twitter-square"> <a href="https://twitter.com/estadao/" target="_blank" title="Estadão no Twitter" > <span>Twitter</span> </a> </li> <li class="ico-google-plus-square"> <a href="https://plus.google.com/+Estad%C3%A3o/posts" target="_blank" title="Estadão no Google Plus"> <span>Google Plus</span> </a> </li> <li class="ico-instagram-square"> <a href="https://www.instagram.com/estadao/" target="_blank" title="Estadão no Instagram"> <span>Instagram</span> </a> </li> <li class="ico-pinterest-square"> <a href="https://br.pinterest.com/estadao/" target="_blank" title="Estadão no Pinterest" > <span>Pinterest</span> </a> </li> </ul> </div> </section> </div> </section></footer> <div class="ie-overlay"><div class="ie-alert"><p>O Estadão deixou de dar suporte ao Internet Explorer 9 ou anterior. <a href="http://www.whatbrowser.org/intl/pt-BR/" target="_blank">Clique aqui</a> e saiba mais.</p></div></div> </body></html>